1. ¿Tienes un Renault Captur o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Falla al arrancar bajo el calor

Tema en 'Electricidad y Electrónica' iniciado por kato, 14 Jul 2015.

  1. kato

    kato Capturado Activo

    Me pasa con frecuencia que el coche no arranca a la primera cuando lo he dejado al sol.

    Normalmente pasaría en frio pero por el calor me parece raro.

    ¿os sucede lo mismo? ¿es normal?

    Tiene año y medio por lo que no puede ser cosa de batería.

    Gracias capturianos!!!
     
  2. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Mi cacharro arranca sin problemas, estando a 49° Centígrados.
     
  3. Olebron

    Olebron Capturado Activo

    ayer 47 graditos....a pleno sol....arranco si problemas....eso si casi me da algo dentro...:)
    no te fies de la batería....tengo un a4 diesel con siete años y 75.000 km y la cambié tres veces, la última hace 3 meses....120 euritos muy majos....llévalo al concesionario...si está en garantía...que lo revisen
     
  4. Trotamundos

    Trotamundos Capturado Activo

    Ubicación:
    Arganda del Rey
    Motor:
    TCe 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    A mi me arrancó sin problemas ayer, también con el termómetro marcando los 47º C. ¡Vamos a morir ahogados en nuestro propio charquito! :eek:
    Subscribo a Olebrón: debes llevarlo al concesionario.
     
    A chris le gusta esto.
  5. Mapachesatánico

    Mapachesatánico Capturado Habitual

    Ubicación:
    Madrid
    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Marfil Delhi
    El mio arranca a la primera estando todo el dia al sol, si arranco de primeras le cuesta mantener las revoluciones y parece que se va a calar, pero si le doy una vez al boton, ceremonia de arranque ( quirar parasol, poner cinto, poner el bluetooth al movil, cambiar gafas, colocar bien las gafas, colocar bien el parasol que como esta me da reflejo) y le vuelvo a dar con el pedal pisado, enciende sin problemas de revoluciones.
    Intuyo sera por el tema de calentar el gasoil, no me habia dado cuenta porque siempre espero un poco antes de arrancar, con mi anterior coche tambien diesel tenia que hacerlo o no arrancaba.
     
    Última edición: 18 Ago 2015
  6. kato

    kato Capturado Activo

    La verdad es que yo entro y arranco como un rayo...

    Probaré un dia de calor a arrancar con calma...y ver si lo hace a la primera..
     
  7. chris

    chris Capturado Activo

    Ubicación:
    NERJA
    Motor:
    TCe 90 S&S eco2
    El mio por lo pronto arranca bien, y ya a recibido una buena dosis de sol.
     
  8. Nadiacapturada

    Nadiacapturada Capturado Activo

    Ubicación:
    Madrid
    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería azul pacífico + Techo marfil
    Hola captureros!
    Kato, mapachesatanico, a mi me pasaba lo mismo que a vosotros, y abrí un hilo hace unos meses que se llama captur al sol no arranca!!
    Por lo que describis coincide con mi problema. Después de muchas visitas insistentes a mi taller, el mecánico decidió hacer una reprogramación. El problema se ha solucionado y no ha vuelto a pasarme, ni caída de revoluciones ni nada con el coche a 45 graditos todos los días.
    Espero que os sirva!
     
  9. Deepnoise

    Deepnoise Capturado Novato

    A mí me ocurre lo mismo, cuando lleva un buen rato al sol arranca mal, casi se cala, luego sube de revoluciones y listo. Alguna vez se me ha llegado a calar y todo. A la segunda siempre arranca bien. En la revisión lo comenté y no me supieron decir nada.
     
  10. Dellorian

    Dellorian Capturado Novato

    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Azul Pacífico
    Buenas! Este verano pasado me pasó lo mismo. Lo dejaba aparcado y le daba el sol hasta las tres del medio día hasta unos 38* Al arrancar subía de revoluciones y se calaba. En el garaje iba perfecto. Llame al taller del concesionario y les pareció muy raro, me dijeron que volviera a probar unos días y si seguía lo llevará. Durante esa semana probaba a desconectar la radio, el Ac y finalmente descubrí que arrancando sin el ECO no había problema. En el concesionario me explicaron que con esa temperatura el motor necesita más combustible para refrigerar, pero al tener el Eco conectado, no le llega suficiente y se cala; al segundo intento, ya tiene energía suficiente y arranca normal.
    Así que los días de calor solo hay que quitar el eco para arrancar.
     
  11. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Los días de calor, los fríos y los "mediopensionistas", son mejores sin ECO.
     
    Última edición: 29 Dic 2016
    A Mapachesatánico y jags les gusta esto.
  12. jags

    jags Capturado Novato

    Ubicación:
    Barcelona
    Motor:
    TCe 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería azul pacífico + Techo negro
    Efectivamente el ECO hay que quitarlo si hace calor, si hace frío, si quieres subir una cuesta, si quieres adelantar, si quieres hacer lo que sea... Y conectarlo para bajar el aire acondicionado sin tocar el climatizador.
     
  13. Mapachesatánico

    Mapachesatánico Capturado Habitual

    Ubicación:
    Madrid
    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Marfil Delhi
    Si al arrancar le dais al botón sin pisar ningun pedal, empezais con la rutina de dejar bartulos, poner cinto, activar el bluetooth en el movil, cambiar las gafas por las de sol, colocar bien la mochila que asi va a sonar, asi no que fijo sale volando.
    y desues pisais un pedal y le volveis a dar al botoncito, arranca pese a tener el eco activado.

    Solo se microinfarta al arrancarlo de primeras sin darle tiempo a prepararse, si dejais que se prepare como yo, te bacila un poquito bajando las revoluciones pero no llega a calarse.

    Mi coche sin el eco me ha bajado 0.2L a la media
     
    A Paco García y jags les gusta esto.
  14. fiury

    fiury Capturado Novato

    Ayer me a pasado por primera vez a -8 grados, menudo susto, tenia el eco puesto y no espere nada para arrancar le di según entre, pensaba que los calentadores estaría funcionando el tiempo que necesite automáticamente y después arrancaría, pero se ve que no es así, tanta tecnología y no son capaces de controlar eso... Aun así me a pasado en dos ocasiones estando en marcha con el eco a 100km/h de repente bajaron las revoluciones y el coche se quedo a 90km/h lo se por que tenia puesto el regulador. También me pareció rarísimo, me ha pasado durante el primer mes de tener el coche y no ha vuelto a pasar hasta ayer al arrancar. Definitivamente voy a ir siempre sin el eco, respecto al consumo opino como el compañero me estoy dando cuenta que consume igual o incluso menos sin el eco. Vamos que es un adorno ecológico que en los tiempos que corren llama mucho la atención a la hora de comprarlo...luego es mas una molestia que un beneficio.

    Si pasa también en caliente y en marcha yo diría que debe de ser algún pequeño fallo de la boba del combustible que el eco no la regula bien y en ocasiones se necesita mayor paso de combustible y el eco no la sabe gestionar como debería.
     

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información