Aviso "Revisar inyección" | Club Foro Renault Captur

Aviso "Revisar inyección"

kato

Capturado Activo
Hola,

Me ha salido este error, y no se quita.

El coche parece ir igual.

¿Sabéis que puede estar ocurriendo?

Graciasssssss
 

Mapachesatánico

Capturado Habitual
Ubicación
Madrid
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
Si solo te dice eso y apagando el coche y encendiendolo no se quita ve al taller
A mi en carretera me empezaron a salir muchos mensajes de fallos, se encendio la luz naranja y alguna otra, 140 kilometros después apaque encendi y hasta ahora.
ya ha pasado cerca de 1 año
 

kato

Capturado Activo
Hasta ahora?

1 año con esa averia sin solucionar??

Yo el lunes tengo la cita en Renault... a ver...

Me parece increible lo que dices
 

kato

Capturado Activo
Lo he dejado en taller renault.

Despues de "Revisar inyección" ha aparecido el aviso "Revisar antipolución"

A ver que me cuentan...
 

Mapachesatánico

Capturado Habitual
Ubicación
Madrid
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
Tu coche queria hablarte, relacionarse contigo y tu vas y se lo das a los de ranault, muy mal.:mad:

El mio tantos mensajes que me dio sin explotar me entro la risa, eso y que estaba en territorio desconocido en horario no laboral con lo que no me quedaba otra, con lo que te digan avisanos, por aquello de saber si fue una ida de pelota de la centralita más o algo serio.
 

kato

Capturado Activo
Sensor antipolución averiado... lo han cambiado y a funcionar!!!
 

ASTURmatr

Capturado Novato
Me pasó a mí. Pedí cita y estuve tres días con el aviso.

La misma mañana de ir a la revisión el mensaje desapareció, pero lo llevé igual.

Lo conectaron para analizar, no había rastros de ningún mensaje de error ni nada. Eso sí, el pastizal lo cobraron como si me hubieran arreglado algo.
 

Chusky

Capturado Activo
Ubicación
Extremadura
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Gris Casiopea
Lo he dejado en taller renault.

Despues de "Revisar inyección" ha aparecido el aviso "Revisar antipolución"

A ver que me cuentan...
Me ha pasado lo mismo a 180km de Valencia que era mi destino, ahora me quedan 500km y pico para volver a mí casa y no se si tendré que pasar por un taller primero....miedo me da ya que mi economie no está para tirar cohetes...
El mensaje no desaparece. Ah y tampoco funciona el crucero...
 
Última edición:

MazingerZ

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Gris platino + Techo negro
Desconozco si sus coches son diesel o gasolina,pero los diesel si los utilizas mucho en ciudad dan problema de filtros de partículas, y de vez en cuando hay que darle castaña para que liberen gases.
 

Chusky

Capturado Activo
Ubicación
Extremadura
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Gris Casiopea
Desconozco si sus coches son diesel o gasolina,pero los diesel si los utilizas mucho en ciudad dan problema de filtros de partículas, y de vez en cuando hay que darle castaña para que liberen gases.
El mío es diésel, y me paso yendo por la autovía, a la vuelta del viaje le revoluciné unos 10km para ver si se quitaba y ni por esas. Mañana intentaré sacar tiempo para llevarlo al taller...ya os diré que diagnóstio le dan...
 

MazingerZ

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Gris platino + Techo negro
Bueno compañera espero que te salga todo bien y dinos algo positivo pronto porque de esa manera aprendemos todos.Suerte.
 

Juan Osuna

Capturado Novato
Motor 1
TCe 120 eco2
Versión 1
Zen
Color 1
Azul volga + Techo negro
Yo en el megane, me salio y llame a ka grua, al llegar me dijo que era la bateria, como tienen tanta electronica y el coche al encenderse hace un chequeo de todo, si la bateria esra mal no puede completarlo bien y puede salir cualquier aviso, lo lleve y me cambieron la bateria y se soluciono.
Ahora tengo un Captur
 

Chusky

Capturado Activo
Ubicación
Extremadura
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Gris Casiopea
Bueno, pues al final fui ayer por la mañana, me pusieron la máquina de diagnóstico y me dijeron q era un fallo intermitente del alternador (creo recordar), me aconsejaron que cuando lo arrancase no tuviese puesto el a/c, ya no me aparecen los mensajes y funciona el crucero....creo q sólo le enchufaron la maquina y revisaron la bateria...y me aconsejaron repostar diesel premium y darle caña al coche de vez en cuando. Ya la verdad que el coche va bien, y yo contenta
 

MazingerZ

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Gris platino + Techo negro
Me alegro que vaya mejor.En cuanto a lo del diésel premium,yo también soy partidario desde que lo tengo siempre se lo he puesto y va de lujo.Los diesel hay que darles guerra de vez en cuando por el filtro de partículas.Yo tuve otro coche diesel y tuve muchos problema por eso, aunque la mayoría de mi recorrido es por autovía y autopista.
 

Efra

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Naranja + Techo negro
No creo que al mio le pase eso por no darle caña,siempre va bastante contentillo :rolleyes::rolleyes:
 

elidoc00

Capturado Novato
Ubicación
Tenerife
Motor 1
TCe 120 EDC
Color 1
Gris casiopea + Techo naranja
se me esta encendiendo el testigo de la llave con un mensaje que me dice revisar inyección, pero el coche no me ha cambiado su funcionamiento, alguien le ha pasado algo parecido ???
 

Adjuntos

Nachete

Capturado Activo
Motor 1
dCi 110 S&S eco2
Versión 1
Zen
Color 1
Negro + Techo marfil
A mi si...., lo único que a mi no me arrancó...motivo....saturación del FAP. Solución, regeneración forzada. Lo único el mío diésel.
 
Arriba