Caja EDC no acopla transmisión | Club Foro Renault Captur

Caja EDC no acopla transmisión

Sebas_Romar

Capturado Activo
Ubicación
Muxía (A Coruña)
Buenas noches,
Estos días el coche hace una cosa rara en frío. Salgo de casa y a los 60 mts tengo una cuesta abajo y al final de la cuesta el coche queda como si estuviese en punto muerto y no engrana marcha hasta que le dé la gana. Sólo le pasa en frío y en ese momento. Después va como la seda.
No se me ocurre de que puede ser. Alguien tiene una idea de que puede ser?
 

mike69

Capturado Activo
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Negro Brillante
Buenas noches,
Estos días el coche hace una cosa rara en frío. Salgo de casa y a los 60 mts tengo una cuesta abajo y al final de la cuesta el coche queda como si estuviese en punto muerto y no engrana marcha hasta que le dé la gana. Sólo le pasa en frío y en ese momento. Después va como la seda.
No se me ocurre de que puede ser. Alguien tiene una idea de que puede ser?
Hola,

Si que es raro. ¿Te lo sigue haciendo?
 

Sebas_Romar

Capturado Activo
Ubicación
Muxía (A Coruña)
Si, de vez en cuando, pero siempre en el mismo sitio. El otro día cuando volvió a fallar lo puse en secuencial y marcaba 1ª, le dabas a + pero no metía 2ª, lo puse otra vez en directa y y a los 50 mts ya engranó.
Así de vez en cuando, pero no siempre:(
 

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Si tienes esas anomalías, tienes que ir al concesionario. Yo tuve un ruido extraño en la transmisión EDC y tras varias comprobaciones, me cambiaron la caja, lo que supuso a Renault, más de 6.000 €.
 

Sebas_Romar

Capturado Activo
Ubicación
Muxía (A Coruña)
Buenos días, así ha sido. De momento se están portando bien. A ver si les dejo el coche un día de estos para que comprueben el fallo por ellos mismos y me dean solución. Si con 3 meses no tiene garantía,... apaga y vámonos
 

Fuegonju

Capturado Novato
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Gris platino + Techo negro
Buenos días, así ha sido. De momento se están portando bien. A ver si les dejo el coche un día de estos para que comprueben el fallo por ellos mismos y me dean solución. Si con 3 meses no tiene garantía,... apaga y vámonos
Hay un comportamiento como mínimo extraño con el EDC y las cuestas abajo al acelerar. En el mío lo tengo más que comprobado dado que justo cuando tiene que pasar de 3ª a 4ª se queda clavado en la 3ª. Hay que dejar de acelerar para que vuelva a la 'normalidad'.

Creo que el forero J.Rubio también le pasa. Como es algo puntual lo comentaremos cuando toque la revisión pero suena a un 'bug' de programación del EDC dado que no le encuentro explicación mecánica a esa concreta situación.
 

Sebas_Romar

Capturado Activo
Ubicación
Muxía (A Coruña)
De momento sigue fallando de pascuas en ramos. El viernes me pidieron que me pasara para tomar el nº de referencia pero no me dieron más información
 
Arriba