¿Cómo arrancais con el sistema de tarjeta?

Juanma1000

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
Hola.

Que sistema utilizáis para arrancar el coche , es decir pisando freno y botón o si dejamos metida una marcha pisando embrague y boton?
 

BaseCap

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Esto creo que va a gustos, como los colores. Yo arranco en punto muerto, embrague pisado y botón, nunca lo hago pisando el freno.
 

yiyirul

Capturado Activo
Ubicación
Comunidad de Madrid
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Embrague pisado, punto muerto y botón, y arranca bien, también decir que en el sandero 3 de la mujer, primero botón (hace como un checklist) y continuación embrague pisado, punto muerto y botón. Si lo hago como el capturado le cuesta arrancar
 

Tulipy

Capturado Activo
Motor II
TCe 155 CV EDC
Color II
Rojo Deseo + t. Negro
El mio es automático, así que freno pisado, y luego botón
 

blord86

Capturado Habitual
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
Como no tengo embrague, piso freno y pulso botón. Pero en mi anterior Megane, que tenía cambio manual, también pulsaba freno y botón, puesto que siempre lo dejaba en punto muerto en el garaje.
 

muchocadioe

Capturado Habitual
Ubicación
Cádiz
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Siempre lo dejo en punto muerto, arranco pisando freno y boton. Si está en una pendiente y le dejé la marcha metida, al pisar freno y botón la pantalla te dice que pises embrague.
 

Mixtrot

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Naranja Atakama + t. Negro
Yo siempre lo dejo en punto muerto, pero cuando arranco piso freno y desembrago para que el motor no este acoplado a la trasmisión, así tiene menos cargas el motor de arranque. Siempre lo he hecho así en todos los coches.
 

Navarrico

Capturado Experto
Todos los coches que he tenido desde el Toyota Auris Boomerang, los arranco de la misma forma. Menos los 2 automáticos que he tenido.
Antes ponía el punto muerto, pisaba solo freno y arrancaba. Pero desde que tuve el Auris del 2008 la primera vez, que había que pisar embrague si o si porque sino no arrancaba, piso freno y embrague, pongo punto muerto y arranco.
Después y desde siempre, estoy un poco con el motor en marcha para que caliente un poco el motor antes de salir, me dijeron cuando estudie mecánica que era mejor esperar y lo hago siempre. Un par de minutos.
 

Piringolo

Capturado Experto
Motor II
TCe 140CV EDC MHEV
Versión II
Zen
Color II
Blanco Albatros + t. Negro
Ostis.....entro, piso el freno y boton. Mas facil.....
 
Foro Renault Austral
Arriba