Consulta agarre ruedas

Mariano86

Capturado Activo
Ubicación
Valencia
Motor II
TCe 140CV MHEV
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Buenos días chic@s

La verdad que llevo muy poquito con el Captur unos 15 días mas o menos.... pero bueno, a veces tengo la sensación que las ruedas delantera no son muy buenas (Goodyear) son buena marca o bueno mejor dicho tienen bastante reputación, cuando quiero salir de un carril de aceleración rápido desde cero, noto que patina el coche que pierde tracción, hace dos días atrás quise adelantar un camión iba detrás de el y baje de 3 a 2 marcha y pedal a fondo.... y ufff no se, no tiene el agarre, patina y notas en el volante como vibra son dos o así segundos.... pero cuando estas adelantando son imprescindibles, hasta que se agarra y ale.... pa´ arriba, pero no se... son 140 cv y nunca me paso eso en otros coches que tuve con mas potencia.

Siempre lleve Michelin Pilot Sport (la que venia de serie en los coches que tuve) …. es mi primera vez con Goodyear, tal vez es mi culpa :(
 

muchocadioe

Capturado Habitual
Ubicación
Cádiz
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Pues es la primera vez que tengo Goodyear, 4500 km desde noviembre y, por ahora, no puedo hablar mal de ellas. Yo no te notado lo que dices.
 

Toni_RJ

Capturado Activo
Motor II
TCe 130 CV EDC
Versión II
Zen
Color II
Naranja Atakama + t. Negro
La primera vez que oigo lo que te pasa, yo es la primera vez que llevo GoodYear y contento. Antes he usado Michelin, Continental y Hankook.
 

Jarzon

Capturado Activo
Ubicación
Gipuzkoa
Motor II
Blue dCi 115 CV
Versión II
Zen +
Color II
Blanco Albatros + t. Negro
Las ruedas no van mal, yo no noto nada raro. Lo de la vibración del volante supongo que no será la alerta de cambio de carril , si está activa y no pones el intermitente te avisa que te sales de tu carril. Igual ya lo sabías :)
 

javihol

Capturado Activo
Ubicación
Al sur del sur
Motor II
TCe 140CV MHEV
Color II
Blanco Nacarado + t. Negro
Buenos días chic@s

La verdad que llevo muy poquito con el Captur unos 15 días mas o menos.... pero bueno, a veces tengo la sensación que las ruedas delantera no son muy buenas (Goodyear) son buena marca o bueno mejor dicho tienen bastante reputación, cuando quiero salir de un carril de aceleración rápido desde cero, noto que patina el coche que pierde tracción, hace dos días atrás quise adelantar un camión iba detrás de el y baje de 3 a 2 marcha y pedal a fondo.... y ufff no se, no tiene el agarre, patina y notas en el volante como vibra son dos o así segundos.... pero cuando estas adelantando son imprescindibles, hasta que se agarra y ale.... pa´ arriba, pero no se... son 140 cv y nunca me paso eso en otros coches que tuve con mas potencia.

Siempre lleve Michelin Pilot Sport (la que venia de serie en los coches que tuve) …. es mi primera vez con Goodyear, tal vez es mi culpa :(
Yo llevo con el desde mediados de Noviembre y notó lo mismo que tu. Además añado que en las glorietas por ejemplo, se nota que pierde tracción fácilmente. En el trabajo llevo varios SUV´s y esto no ocurre con ninguno, y entro en glorietas o curvas cerradas mas rápido que con el Captur y no pierden tracción. Es algo que me tiene mosqueado desde el primer día. No se si serán los neumáticos Goodyear pero la verdad que no inspira confianza. Da la sensación de ir en un coche con los neumáticos cristalizados.
 

Mariano86

Capturado Activo
Ubicación
Valencia
Motor II
TCe 140CV MHEV
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Yo llevo con el desde mediados de Noviembre y notó lo mismo que tu. Además añado que en las glorietas por ejemplo, se nota que pierde tracción fácilmente. En el trabajo llevo varios SUV´s y esto no ocurre con ninguno, y entro en glorietas o curvas cerradas mas rápido que con el Captur y no pierden tracción. Es algo que me tiene mosqueado desde el primer día. No se si serán los neumáticos Goodyear pero la verdad que no inspira confianza. Da la sensación de ir en un coche con los neumáticos cristalizados.

Totalmente de acuerdo contigo.... las suspensiones no creo que sean o cualquier otra cosa, deben de ser los neumáticos, pero cambiarlos con 700 KM? me parece de risa....
 

Mixtrot

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Naranja Atakama + t. Negro
Este sábado pasé de 17" a 18", las conseguí tal cual las montan en la cadena de montaje, con los GoodYear.
Mi sensación ha sido buenísima, noto más agarre y estabilidad, las irregularidades de la carretera se notan algo más pero me lo imaginaba peor.

Esa sensación que describes, se puede asemejar a la que sentía al principio hasta que le pillé el tacto al juego embrague-acelerador + auto-hold , es independiente de los neumáticos porque yo antes tenía Continental.

Desde mi experiencia yo creo que es eso, poco a poco te harás con el juego embrague-acelerador.
 

Mariano86

Capturado Activo
Ubicación
Valencia
Motor II
TCe 140CV MHEV
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
`
 

Mariano86

Capturado Activo
Ubicación
Valencia
Motor II
TCe 140CV MHEV
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Este sábado pasé de 17" a 18", las conseguí tal cual las montan en la cadena de montaje, con los GoodYear.
Mi sensación ha sido buenísima, noto más agarre y estabilidad, las irregularidades de la carretera se notan algo más pero me lo imaginaba peor.

Esa sensación que describes, se puede asemejar a la que sentía al principio hasta que le pillé el tacto al juego embrague-acelerador + auto-hold , es independiente de los neumáticos porque yo antes tenía Continental.

Desde mi experiencia yo creo que es eso, poco a poco te harás con el juego embrague-acelerador.

Yo llevo las de 18" Pasadena.... otra cosa igual.... embrague-acelerador....ni mi pareja y ni yo nos hacemos a el, el mio es el MH 140cv la verdad, y bueno por el autohold ya lleve varios coches con ese sistema, de todas formas estoy contento con el coche, pero no se.... hay algo que mmmm no se que no me llega a llenar del todo
 

javihol

Capturado Activo
Ubicación
Al sur del sur
Motor II
TCe 140CV MHEV
Color II
Blanco Nacarado + t. Negro
Yo llevo las de 18" Pasadena.... otra cosa igual.... embrague-acelerador....ni mi pareja y ni yo nos hacemos a el, el mio es el MH 140cv la verdad, y bueno por el autohold ya lleve varios coches con ese sistema, de todas formas estoy contento con el coche, pero no se.... hay algo que mmmm no se que no me llega a llenar del todo
El autohold puedes desactivarlo permanentemente en el botón que hay junto al freno de mano electrico.
 

Fredstorm

Capturado Habitual
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Yo tampoco he notado lo que comentas y ya es el segundo juego de Goodyear que llevo en el coche
 

Fredstorm

Capturado Habitual
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Llevo 27000 km. Las ruedas de fábrica delanteras se degastaron por dentro por un mal paralelo con unos 20.000km y por supuesto, según el taller, fue culpa mía por un bache o bordillazo, no porque el coche salió mal de paralelo de fábrica.
Así que llevo dos juegos de delanteras, las traseras de fábrica están perfectas.
 

Navarrico

Capturado Experto
Ah!!!! Ok.
Las mías desgastan perfectas, y aunque llevo el segundo juego, lo llevo porque cambie de llantas, pero los otros tenían 22.000 kms y le quedaban para unos 30.000 kms más.
 

Mariano86

Capturado Activo
Ubicación
Valencia
Motor II
TCe 140CV MHEV
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Hace unos días atrás deje el coche en un descampado mientras iba al hospital, y bueno la salida del "Parking" era una rampa normal un ángulo vamos nada del otro mundo cualquier parking de cualquier centro comercial son mas empinadas y bueno.... justamente había un agujero que casualidad la rueda izquierda se quedo dentro del agujero y las otras no, que el coche lo tuve que poner bastante revolucionado (vaya vergüenza con el sonido del motor revolucionado la gente me miraba) para poder salir, y salió a la segunda intentona, incluso... las rueda izq giraba y el coche solo hacia que dar trompicones... ya se que no es un 4*4 pero vamos, me quede super desmotivado a ver como se comportaba
 

Norito

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Gris Highland + t. Negro
Hace unos días atrás deje el coche en un descampado mientras iba al hospital, y bueno la salida del "Parking" era una rampa normal un ángulo vamos nada del otro mundo cualquier parking de cualquier centro comercial son mas empinadas y bueno.... justamente había un agujero que casualidad la rueda izquierda se quedo dentro del agujero y las otras no, que el coche lo tuve que poner bastante revolucionado (vaya vergüenza con el sonido del motor revolucionado la gente me miraba) para poder salir, y salió a la segunda intentona, incluso... las rueda izq giraba y el coche solo hacia que dar trompicones... ya se que no es un 4*4 pero vamos, me quede super desmotivado a ver como se comportaba
No te preocupes, eso que describes que te ha pasado, puede que mucha culpa haya sido por el anti patinado. El coche frena la rueda mas revolucionada hasta poder igualarlas y si una está parada la otra te la va a intentar frenar hasta coger traccion y doble esfuerzo al motor, embrague y la madre que lo pario. No es el primer coche de otra marca que le pasa algo parecido con el sistema ese, se queda clavado y no hay cojones de sacarle de una cuesta empinada y resbaladiza o de alguna situación parecida. Yo en un día de lluvia force salidas fuertes en un polígono y como describes, el coche sale a trompicones pero me fije que saltaba el anti patinado (el símbolo del coche con la trazada). Y lo del tacto embrague acelerador, yo tengo días y días. Un saludo.
 

BaseCap

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Lo del tacto embrague acelerador yo también ando dándole vueltas...he llegado a pensar que estaba perdiendo habilidad y me hacía mayor porque a veces he salido a trompicones y otras muy acelerado, con la cabeza pegada al reposacabezas de la inercia. Entiendo que al principio tenga un pase pero después de 6 meses y que de vez en cuando me siga pasando...no sé...ya hasta me siento incómodo nada más sentarme al conducir y más si no voy solo que pensarán que no se llevar el coche...
 

Norito

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Gris Highland + t. Negro
Lo del tacto embrague acelerador yo también ando dándole vueltas...he llegado a pensar que estaba perdiendo habilidad y me hacía mayor porque a veces he salido a trompicones y otras muy acelerado, con la cabeza pegada al reposacabezas de la inercia. Entiendo que al principio tenga un pase pero después de 6 meses y que de vez en cuando me siga pasando...no sé...ya hasta me siento incómodo nada más sentarme al conducir y más si no voy solo que pensarán que no se llevar el coche...
Me pasa exactamente como dices, y lo acuso sobre todo al pasar de modos de conducción, de eco a sport por ejemplo. El jardin de la entrada de mi casa esta un poco en pendiente, pues aparco el coche tirando de embrague sin acelerar. En modo eco se me cala al subir, en sport la cosa cambia, tiene mas fuerza y no se cala, y en my sense no se llega a calar pero tengo que jugar mas con el embrague. Igual el que no nos hallemos con el juego del embrague tenga que ver con el sistema microhibrido... puede que al soltar del todo el embrague, ya este empujando el motor electrico o no.
 

BaseCap

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Ya llevaba un tiempo sin que me pasara pero ayer, en un semáforo en llano, al iniciar la marcha salió muy acelerado, metí de nuevo embrague, solté acelerador y volví a comenzar y otra vez igual, se volvió a acelerar...y dudo que sea culpa mía...una vez me puedo pasar pero dos seguidas parece improbable...luego en las siguientes veces el coche normal pero yo dándole vueltas otra vez a la cabeza. Siempre voy en Mysense.
En fin a ver si un día lo llevo al taller y que lo miren aunque como me ocurre muy de tarde en tarde pues no creo que vean nada.
 
Última edición:

Angel72

Capturado Activo
Motor II
TCe 140CV EDC MHEV
Versión II
Zen
Color II
Azul Volga + t. Negro
Tengo el microhibrido y automático. En cuestas empinadas, el autohold te clava el coche al suelo, pero no noto nada de lo que explicáis. Os puedo decir que en mi garaje y en Mercadona tengo empinadas severas y lo que hago es ponerlo en punto muerto, levanto el pie del freno. Vuelvo a pisar freno y pongo D, acelero suavemente y no se cala, ni pátina y como la seda. Llevo Goodyear. Anteriormente en mi Ford B-max, llevaba Hankook y fatal.
 
Foro Renault Austral
Arriba