Consulta consumo batería plomo con el coche parado

JFer

Capturado Novato
Motor II
TCe 130 CV
Versión II
Zen +
Color II
Naranja Atakama + t. Negro
Buenos días, tengo un problemilla con mi Captur el cual al dejarlo parado no mas de una semana, cuando lo voy a coger la batería esta totalmente muerta.
El coche acaba de hacer hace poco los dos años, tiene 21000 km y siempre le desactivo el start&stop y se me hace raro que la batería ya este para cambiar. Le he medido el consumo con el polímetro y me da un consumo en reposo con el coche cerrado de 90mA. ¿Alguno sabéis si este consumo es normal en este coche? Porque a mi se me hace algo mucho y me gustaría saber si tengo que comprar otra batería o mirar a ver donde tiene un consumo parasito.
 

xebalo

Capturado Activo
Motor II
E-TECH HEV
Versión II
Zen E-TECH
Color II
Gris Casiopea
No estaría de más q miraras con el motos arrancado el voltaje de la batería, se q con 2 años no es normal, pero descartas avería del alternador, con el motor arrancado la batería tendría q dar un voltaje de 14 V como minimo
 

Norito

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Gris Highland + t. Negro
Que batería llevas puesta? Hubo problemas con la batería de serie Nissan-Renault, sobre todo por el star-stop que no apagaba el motor y no andaba como tiene que andar. A mi me la cambiaron porque andaba medio muerta y el coche no tenía apenas un año, me pusieron en garantía la original de Renault y hasta ahora.
 

JFer

Capturado Novato
Motor II
TCe 130 CV
Versión II
Zen +
Color II
Naranja Atakama + t. Negro
Lleva la batería original con la que sale de fabrica, eso si, el mío por poco ya esta fuera de garantía y si la cambio la pago yo, por eso antes de cambiar nada mejor comprobarlo que si tiene algún comsumo parasito me la va a dejar la batería nueva también muerta
 

pejiguero65

Capturado Novato
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Gris Casiopea + t. Negro
Hola a mi en verano me hizo lo mismo dos veces, las dos que me fui de vacaciones con un coche mas grande.
La primera vez la batería murió y tuvieron que cambiarla, la segunda bastó con arrancarla con un cargador de batería. El coche acaba de cumplir un año y 18000, km pero esto me pasó a los 7 meses con unos 10000 km.
En Renault no supieron decirme porque pasaba, solo hicieron una actualización del sistema y me dijeron que seguramente se solucionaba con eso. El caso es que el coche solo lo puedo dejar parado en verano que tengo vacaciones, por lo que no se si me lo volverá a hacer o esta solucionado.
Yo, sin tener ni idea, he supuesto que podría ser por la apertura automática al aproximarte del cierre de puertas, que supongo que tiene que tener un radar o algo así continuamente funcionando para detectar la proximidad llave. Esto lo desactivaré la próxima vez que lo vaya a dejar sin mover, que se puede hacer en el menú, pero no se si funcionará.
 

yiyirul

Capturado Activo
Ubicación
Comunidad de Madrid
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
hola a mi con el ZEN TCE 130cv me a pasado lo mismo por la mañana funciono perfectamente y por la tarde no abría ni las puertas, conseguí arrancarlo con cables lo lleve al concesionario y me dijeron que la batería muerta y que estaba fuera de garantía, la verdad que se portaron muy bien y se lo deje para que me vieran si tenia algún consumo, me cargaron la batería y actualizaron algo que decía que iba a tener menos consumo, desactive todo por miedo, ahora la batería con la carga tiene un 82% de vida, pero este tipo de coche tiene un fallo (pienso yo) si quieres limpiar el coche con las puertas abiertas para aspirarlo esta todo encendido, tendría que tener algún botón o algo que desactivara todo, para estar sin consumo, esto mismo les pasa al taller si quieren hacer algún tipo de reparación. La batería ya la cambiaron por que me puse pesado con lo del start stop y me pusieron la de Renault HI me a durado 1 año 7meses
 

Seat600

Capturado Activo
Ubicación
Madrid
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
Buenso días JFer,

90mA de consumo en parado es normal, entre el acceso sin llave, la conectividad que siempre está activada, es normal.

Una batería de plomo de 2 años le queda un 50-60% de capacidad útil, que son unos 30 Ah, que darían para 30000mAh/90mA=da para 333 horas que son 2 semanas. si te ha durado menos de una semana es que la batería está para cambiar.

Saludos.
 

NIKOLA

Capturado Novato
Motor II
TCe 140CV MHEV
Cuanto más cosas automáticas puertas maleteros etc más consumo es mejor desactivar. Si. Arrancas todos los días no hay problema. El coche desactiva casi todo a los 5 minutos de quitar llave puedes eso no funcione y te descargue batería incluso en un día
 
Foro Renault Austral
Arriba