Contactos duplicados (R-Link) | SoloCaptur
  1. ¡Únete a la Comunidad del Renault Captur! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Contactos duplicados (R-Link)

Tema en 'Car Audio y Multimedia' iniciado por LARRY, 2 Nov 2017.

  1. LARRY

    LARRY Capturado Activo

    Ubicación:
    Entre LERS y LEBL
    Motor:
    TCe 90 S&S eco2
    Versión:
    Xmod
    Color:
    Carrocería rojo deseo + Techo negro
    Buenas,

    He tenido que cambiar de terminal (ahora con un Xiaomi Redmi 4A) y resulta que los contactos de la agenda telefónica del R-Link salen duplicados.

    He probado de "mostrar solamente contactos de teléfono" en el terminal, pero aún así salen por duplicado.

    ¿A alguno/a de vosotros/as os ha pasado algo igual?

    ¿Soluciones?

    Decir que cada día me siento más decepcionado con este sistema (el R-Link)... que barato no es la verdad. Sin ir más lejos hoy ha "gripado" y ha tenido que reinicializar el sistema (con el consiguiente acojone por mi parte).

    Saludos y gracias anticipadas.

    LARRY.
     
  2. Livonan

    Livonan
    Moderador
    Miembro del equipo

    Ubicación:
    Valencia
    Motor:
    TCe 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    ¿Has mirado en el manual a ver si dice alguna cosa al respecto?
    En el Qashqai me pasó algo parecido. Desconecté el BT, eliminé el emparejamiento del teléfono y del coche, borré la agenda en el coche y volví a emparejarlo aceptando la opción de compartir agenda.
     
  3. LARRY

    LARRY Capturado Activo

    Ubicación:
    Entre LERS y LEBL
    Motor:
    TCe 90 S&S eco2
    Versión:
    Xmod
    Color:
    Carrocería rojo deseo + Techo negro
    Sí Livonan, he hecho lo que comentas y nada de nada.

    Y paso de tocar más cosas porqué ayer trasteando el Rlink se me bloqueó el sistema y me acojoné mucho.

    No iba nada de nada. Mapas desaparaceidos, etc....

    Esta mañana al arrancar el coche (para llevar al peque al cole y mirar de psarme por el conce.. tachán! todo funcionaba otra vez).

    Es de locos.

    Saludos y gracias!
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información