Desconexion Bluetooth al apagar Rlink | Foro Renault Captur

Desconexion Bluetooth al apagar Rlink

jjgaes

Capturado Novato
Hola a todos:

Tengo un megane recién comprado, pero entiendo que el sistema Rlink es exactamente igual.

Mi problema es que, si apago el rlink, el sistema se desconecta del teléfono aunque yo aún siga con el coche en marcha. Igualmente, cuando entro en el coche, hasta que no enciendo el sistema no se conecta al teléfono, y eso que el Bluetooth del teléfono está siempre en visible. Es un fallo? Es así el sistema? Porque si es así menudo absurdo.
 

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
El sistema es así. Si lo apagas no puede reconocer al teléfono.
 
Última edición:

jjgaes

Capturado Novato
Madre mía, pero eso es un atraso. Es decir, se me olvida conectar el Rlink (o no quiero usarlo), me llaman ¿y no puedo hablar? En el coche que acabo de mandar para el desguace tenía un Alpine cutre que, en cuanto le dabas a contacto, con la radio apagada el teléfono estaba conectado. Tenemos en casa también un Ford con dos años, es decir sistema multimedia moderno, que en cuanto das contacto, teléfono conectado.
 

nam8

Capturado Activo
Ubicación
Alcalá de Henares
Motor 1
TCe 90 S&S eco2
Versión 1
Helly Hansen
En el Captur, en cuanto entras y pulsas el botón de arranque se enciende automáticamente el RLink y se conecta el teléfono, el reproductor de música y el navegador. Eso sí, si apagas el aparato se desconecta de todas las funciones.
 
Última edición:

Lano

Capturado Experto
Ubicación
Cantabria
Motor 1
TCe 120 EDC
Versión 1
Helly Hansen
Color 1
Rojo deseo + Techo negro
Hay la opción de "apagar" la pantalla pero manteniendo el R-Link encendido... algo es algo.
 
Arriba