Duda con el sensor de combustible. | Club Foro Renault Captur

Duda con el sensor de combustible.

Manel

Capturado Novato
El otro día con el depósito a la mitad, tras haber hecho 50 km y apagarlo, al encenderlo se me encendió el piloto de la gasolina y ninguna de las rayas del combustible estaban encendidas. Lo encendí dos veces y me indicó que estaba a la mitad del depósito, lo llené a tope y hoy he hecho 100km y no me ha gastado ninguna raya. No sé si no he gastado mucho (consumo de 6.2) o se ha estropeado el sensor...
 

Arthur

Capturado Activo
Estaria bien que comentaras más datos sobre el coche, en el caso de que sea el nuevo captur 2, o el captur 1 con antiguedad hasta 2 años, estaria en garantia por lo que te arreglarian ese fallo sin coste alguno.
 
Última edición:

aixos

Capturado Activo
Hola , el marcador tiene que estar a punto de bajarte ya,
observalo , si hacen 100 km más y no te baja nada, es que no te funciona bien.
 

Manel

Capturado Novato
Pues he salido con él ha hacer unos km y al poco tiempo me ha bajado el nivel de combustible...
 

Manel

Capturado Novato
Esperemos que lo del nivel del otro día sea algo puntual y el indicador no me deje tirado por ahí. .
 

Arthur

Capturado Activo
Si te quedas sin gasolina te puede dejar tirado en cualquier lado y te comerias el reposo del deposito de gasolina que no es muy recomendable para el motor, ya nos contarás.
 
Última edición:

pvhjuan

Capturado Activo
Motor 2
TCe 130 CV EDC
Versión 2
Zen +
Color 2
Gris Casiopea + t. Negro
El otro día con el depósito a la mitad, tras haber hecho 50 km y apagarlo, al encenderlo se me encendió el piloto de la gasolina y ninguna de las rayas del combustible estaban encendidas. Lo encendí dos veces y me indicó que estaba a la mitad del depósito, lo llené a tope y hoy he hecho 100km y no me ha gastado ninguna raya. No sé si no he gastado mucho (consumo de 6.2) o se ha estropeado el sensor...
Con el mismo motor que el tuyo cuando haces un consumo de 7.5l cada raya viene a ser 80 km. Si tu consumo es más o menos 6.1 la primera raya viene a ser 125 a 130 km. Yo esto lo comprobé varias veces. A mi esta regla me dio una idea de por donde iba el consumo y la verdad es que no me confundía mucho. Otra cosa es lo que te diga el ordenador que en mi caso había siempre más de1. 5 l de diferencia. El día que consumí 6.1 el ordenador marcaba 4.6 l. Por otro lado este consumo lo conseguí haciendo el 95% de km en autovía y el resto en ciudad y nunca pasé de 100 km/h.
 
Arriba