Duda PHEV - Conectar climatizador desde APP | Club Foro Renault Captur

Duda PHEV - Conectar climatizador desde APP

luismiguel19

Capturado Novato
hola primero perdonar si el post no va aqui
tengo un captur e-tech hibrido enchufable y queria saber como activar el climatizador por la app de myrenault a traves del telefono lo tengo activado y no consigo ponerlo en marcha a distancia ahora que hace frio pues mientras desayuno ponerlo en marcha para cuando llege este calentito y en verano fresco gracias
 

Livonan

Moderador
Miembro del equipo
Ubicación
España
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Marfil + Techo negro
¿No te explica nada el manual del coche?
 

winnerpc

Capturado Activo
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
Cuando abres la aplicación en la página principal, en el gráfico que informa del nivel de carga de la bateria e inmediatamente debajo del total de kilometros que lleva el vehículo, tienes un botón con un símbolo mixto de nieve-aire y que debajo te pone EJECUTA. Si lo ejecutas y el coche tiene cobertura móvil, entonces se te enciende remotamente el aire acondicionado con la última temperatura fijada en el coche. Espero que se me haya entendido...:LOL:
 

luismiguel19

Capturado Novato
Cuando abres la aplicación en la página principal, en el gráfico que informa del nivel de carga de la bateria e inmediatamente debajo del total de kilometros que lleva el vehículo, tienes un botón con un símbolo mixto de nieve-aire y que debajo te pone EJECUTA. Si lo ejecutas y el coche tiene cobertura móvil, entonces se te enciende remotamente el aire acondicionado con la última temperatura fijada en el coche. Espero que se me haya entendido...:LOL:
ya lo he hecho y nada no hay manera de que se ponga en marcha ahora mismo lo he comprobado con carga del 80% y nada y le he puesto a cargar ni con esas
 

blord86

Capturado Activo
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
¿Te da algún mensaje de error en la app? Yo este verano lo he activado con mucha frecuencia y casi siempre me ha funcionado bien, creo que alguna vez me ha salido un mensaje de que no podía enviar el comando al vehículo por estar en una zona con mala cobertura, pero por lo demás sin problemas.
 

luismiguel19

Capturado Novato
me sale vaya parece que hay un problema vuelve a intentarlo mas tarde o contacta con el servicio atencion al cliente
he llamado y no sabe lo que es que me llamaran
 

Guinga

Capturado Novato
Ubicación
Madrid
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Gris Casiopea
A mí me da el mismo mensaje de error y lo he intentado muchas veces.
 

winnerpc

Capturado Activo
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
Se me ocurre que pueda ser un fallo en la versión de la aplicación My Renault que esté utilizando el usuario... Personalmente me salta un aviso de que actualice la versión 4.10.2 que estoy utilizando por antigua y le digo siempre que NO se actualice...:rolleyes:
 

SkaytZ

Capturado Novato
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Azul Rayo + t. Gris
Ayer mismo lo probé y me funcionó perfectamente. Si es cierto que a veces da fallo. Pero las últimas veces me ha ido bien.
 

lioser

Capturado Activo
Motor II
E-TECH PHEV
Color II
Gris Casiopea + t. Negro
A mi hace meses me funcionaba a veces pero ahora no he tenido mucho problema. Lo que ocurre es que una vez que das la app no hace nada y solo aparece que lo está haciendo si segundos después "refrescas".
Hace tiempo había un contador de 10 min pero creo recordar que ya no aparece.
 
Arriba Pie