Duda: Ventilador motor se queda en marcha un tiempo | Foro Renault Captur

Duda: Ventilador motor se queda en marcha un tiempo

Mon

Capturado Novato
Buenas!!!
Acaban de entregarme hace unos días mi nuevo captur y tengo dudas....
He hecho un recorrido de unos 15 km a 120km/h con las temperaturas q ahora tenemos en invierno y al pararlo se ha activado el ventilador durante casi 10 minutos....
No sé si esto es normal al principio o habitual en el coche.....
Es un gasolina de 120cv, manual.
Os ha pasado a vosotros???
Gracias!!!!

[Modificado título para adaptarlo a normas del foro (ver hilo normas). Livonan]
 
Última edición por un moderador:

jose75

Capturado Habitual
Ubicación
Madrid
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Naranja + Techo marfil
A mi nunca me ha hecho eso.

Has mirado el nivel de refrigerante. A mi cuando me lo dieron el nivel venia muy justito, lo lleve para que me añadieran un poco más.
 

Mon

Capturado Novato
Pues en el concesionario me dicen q es lo más normal.... y yo les pregunto....cuando tenga q hacer 400 km a 40 grados y con el climatizador puesto.....q va a ser del coche????
Gracias!!!
 

Mon

Capturado Novato
A ver hoy q me dicen de nuevo, si sigue pareciéndoles de lo más "normal".
Gracias!!!!
 

Mon

Capturado Novato
Pues nada....parece q el comportamiento del coche es normal, según dicen lo q me pasa a mi es lo q les pasa a todos....
 

Paco García

Capturado Activo
Ubicación
LEMG
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Naranja + Techo negro
A mí tampoco me ha pasado por ahora... esta mañana voy al garaje para instalar unos sensores de aparcamiento y lo voy a preguntar
 
  • Me Gusta
Reacciones: Mon

Mon

Capturado Novato
A mí tampoco me ha pasado por ahora... esta mañana voy al garaje para instalar unos sensores de aparcamiento y lo voy a preguntar
El tuyo también es manual 120cv???
Porque a mí lo que me dicen es que cada motor captur tiene un sistema de refrigeracion distinto y q por eso un automático o un 90cv no se calienta y el mío si....
He llamado hasta a Renault España y no me han dado solución porque ellos "confían en sus jefes de taller", solo me daban la opción de reclamación pero no es esa mi intención de momento.

Gracias!!!
 
Última edición:

Silsil

Capturado Novato
Ubicación
Barcelona
Versión 1
Zen
Color 1
Marfil + Techo negro
El mío tambien es 120 cv. cambio manual, y alguna vez tambien me ha pasado que el ventilador se ha quedado encendido durante un rato.
Lo primero que hice es mirar el nivel de refrigerante y el nivel estaba bien.
No lo hace siempre, pero alguan vez que otra si que lo hace.
Lo hace desde que lo compré hace 4 meses, llevo unos 3.500 km. y hasta ahora no he tenido ningún problema.
Yo tambien pregúnte al mecánico y me dijo que era normal.Me dijo que lo malo sería que no se encendiese el ventilador. Tambien me dijo que cada motor es diferente, que no es el mismo motor el captur de 90 cv, 3 cilindros que nuestro captur de 120 cv. y 4 cilindros.
En el mismo parking que guardo el coche, al lado hay un ford fiesta mas o menos del mismo tiempo que mi captur y tambien lo hace, despues de parar el coche se queda un rato con el ventilador encendido.
Por eso yo no le doy mas importancia, si el mecánico de Renault ha dicho que es normal y coches de otras marcas tambien lo hace, pues debe ser normal.
 
  • Me Gusta
Reacciones: Mon

esquivi

Capturado Activo
Ubicación
Madrid
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
hola
es de lo mas normal se abre el electro y hasta que no baja la temperatura no cierra por lo tanto el ventilador sigue encendido aun cuando parando el coche en ese momento.
otra cosa muyyyy distinta que el electro ventilador no abriera por lo que el ventilador no se pondria en marcha algo muyyyy chungo.
y al reves igual que no cerrara al coger la temperatura idonea pues quemaria el ventilador tambien muyyy chungo.
un saludo
 
Última edición:

Mon

Capturado Novato
Ok. Muchas gracias!!!! Me quedo más tranquila. Quizás me estaba preocupando sin motivo.
 

Paco García

Capturado Activo
Ubicación
LEMG
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Naranja + Techo negro
El tuyo también es manual 120cv???
Porque a mí lo que me dicen es que cada motor captur tiene un sistema de refrigeracion distinto y q por eso un automático o un 90cv no se calienta y el mío si....
He llamado hasta a Renault España y no me han dado solución porque ellos "confían en sus jefes de taller", solo me daban la opción de reclamación pero no es esa mi intención de momento.

Gracias!!!
El mío es manual de 90cv. Pregunté en el taller como te dije y me dijeron que en los de 120cv suele suceder y que lo malo sería que no saltase el ventilador... les dije que es normal que salte el ventilador cuando llega a una cierta temperatura pero que por qué unos alcanzan esta temperatura límite y otros no... la respuesta que cada conductor y motor son diferentes.
Siento no poder haber haberte aportado más información
 
  • Me Gusta
Reacciones: Mon

Astuconsol

Capturado Novato
Motor 1
TCe 120 eco2
Versión 1
Zen
Color 1
Azul volga + Techo marfil
Tengo un Captur Tce 120, con 4 días. Hoy en el garaje, actualizando en Media Nav, (cuyo proceso ha tardado unos 15 minutos) he tenido que tener encendido el motor. Y el caso, es que al acabar la actualización al 9.1.3., se ha quedado 10 minutos el ventilador encendido. Vistas las respuestas anteriores, entiendo que es normal
 
Última edición:
Arriba