Error en llamada de emergencia

Tulipy

Capturado Activo
Motor II
TCe 155 CV EDC
Color II
Rojo Deseo + t. Negro
Pues nada chicos, me llevaba saltando de manera intermitente dicho fallo y coincidiendo que por un chinazo me toca cambiar la Luna delantera.

Lo he dejado en el taller. Os iré comentando.
 

Adjuntos

blord86

Capturado Activo
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
A mí me ha saltado una vez en los dos meses que tengo el coche, lo tuve en pantalla hasta que apagué el motor. La siguiente vez que arranqué había desaparecido.
 

Tulipy

Capturado Activo
Motor II
TCe 155 CV EDC
Color II
Rojo Deseo + t. Negro
A mi me sucedia lo mismo y ya que me tocaba cambiar la Luna del coche oproveche
 

Tulipy

Capturado Activo
Motor II
TCe 155 CV EDC
Color II
Rojo Deseo + t. Negro
Bueno informo, todavía no me lo han arreglado, tienen pedido el módulo de llamada para sustituirmelo. Me aviraran cuando llegue para cambiarlo
 

Carlosminage

Capturado Activo
Motor II
Blue dCi 115 CV EDC
Versión II
Zen
Color II
Azul Volga + t. Negro
Pues nada chicos, me llevaba saltando de manera intermitente dicho fallo y coincidiendo que por un chinazo me toca cambiar la Luna delantera.

Lo he dejado en el taller. Os iré comentando.
Una pregunta... ese cuadro que tienes? Es solo de los modelo gasolina? El mío diésel automático no es así...
 

Adjuntos

Tulipy

Capturado Activo
Motor II
TCe 155 CV EDC
Color II
Rojo Deseo + t. Negro
Una pregunta... ese cuadro que tienes? Es solo de los modelo gasolina? El mío diésel automático no es así...
Modelo zen+ gasolina 155cv con pack Premium Bosé.

El cuadro lo añadi con un pack, era pack Premium Bosé más cuando de 10" Y Replireplicación de la navegación.
 

Carlosminage

Capturado Activo
Motor II
Blue dCi 115 CV EDC
Versión II
Zen
Color II
Azul Volga + t. Negro
Modelo zen+ gasolina 155cv con pack Premium Bosé.

El cuadro lo añadi con un pack, era pack Premium Bosé más cuando de 10" Y Replireplicación de la navegación.
Q pasada... me flipa
 

AlexTemina

Capturado Novato
A mí me acaba de pasar lo mismo y aún me falta para la revisión... Cómo terminó la cosa? Muchas gracias :D
 

Tulipy

Capturado Activo
Motor II
TCe 155 CV EDC
Color II
Rojo Deseo + t. Negro
Pues supuestamente me han cambiado el módulo de la llamada, que por lo visto va detrás del salpicadero, pero no me lo han solucionado del todo, estoy pendiente de una reprogramación para que lo admita del todo. El mensaje desapareció.


Pero no me aparece el imei en pantalla, (antes si) y me da que no realiza la llamada, pero no me atrevo a darle al boton, ya que me parece innecesario molestar a los del 112 para probar solo el boton
 

blord86

Capturado Activo
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
A mí solo me ocurrió aquella vez y no se volvió a repetir, cruzo los dedos.
 

Tulipy

Capturado Activo
Motor II
TCe 155 CV EDC
Color II
Rojo Deseo + t. Negro
Bueno pues 2 meses después del cambio de módulo, me ha vuelto a salir. Hoy lo dejo por el taller para que lo miren de nuevo.
 

anpel

Capturado Novato
Versión II
Zen E-TECH
Color II
Gris Casiopea
Buenos días, compre mi coche en diciembre y a principios de mayo me empezó a dar errores a primeros de Mayo primero dejo de sonar luego empezar a pintar sin ninguna explicación y saltó el mensaje de llamada SOS lo deje para arreglar y me dijeron que era un fusible. El 17 de este mes volvió a salir el mensaje de SOS desactivado hoy estoy en el concesionario que me dijeron que es una batería ya os contaré en qué queda la cosa
 

Tulipy

Capturado Activo
Motor II
TCe 155 CV EDC
Color II
Rojo Deseo + t. Negro
Yo lleva una semana en el taller pendiente de que fabrica se pronuncie, o esa es la escusa que me han puesto.

Cuando me fallo la primera vez me cambiaron el módulo de la llamada y por lo que me huelo el fallo debe de ser el mismo, y ya no les cuadra 2 modulos en menos de 2 meses, así que tendrá algo más que no ven.
 

Tulipy

Capturado Activo
Motor II
TCe 155 CV EDC
Color II
Rojo Deseo + t. Negro
Pues tras una semana y pico en el taller, la solución que me dan es que el módulo pierde cobertura en mi zona y por eso muestra el error.

Que en agosto saldra una actualización de software y me avisaran para hacerla.
 

Fabiomendez

Capturado Novato
Motor II
TCe 140CV MHEV
Color II
Blanco Nacarado + t. Negro
Buenas a todos, mi captur cumple hoy una semana y me Salta en el cuadro aviso "Revisar llamada Sos" Os ha pasado algo parecido, nuevo 7 días y la primera en la frenteIMG_20211222_160622.jpgIMG_20211222_160627.jpg
 

Angel72

Capturado Activo
Motor II
TCe 140CV EDC MHEV
Versión II
Zen
Color II
Azul Volga + t. Negro
Hola, Fabiomendez. La verdad es que no me ha pasado. Miralo por el lado bueno. Que te lo revisen. Como es un servicio que no se utiliza normalmente, no sabemos si funciona. A ver que te dicen en Atención al Cliente o en el Concesionario-Taller y nos cuentas. Tampoco se si se puede presionar para probarlo. Saludos.
 

lambon

Capturado Novato
Ubicación
Cádiz
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Naranja Atakama + t. Negro
Eso es que le falta una actualización. El coche que me he comprado y aún no he recogido tenía ese mismo fallo cuando lo probé y me comentó el vendedor que era eso. Al otro día al ir a firmar ya no lo tenía y me dijo que lo habían actualizado.
 

blord86

Capturado Activo
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
A mí me pasó a los 3 o 4 meses de tener el coche, y al arrancar al día siguiente había desaparecido el mensaje. Volvió a ocurrir lo mismo un mes después, y una tercera vez un par de meses más tarde: saltaba el aviso y al apagar y encender se iba. Luego no ha vuelto a aparecer, pero comenté el problema la semana pasada con la revisión del primer año y me han dicho que, por si las moscas, me van a cambiar la centralita de la llamada de emergencia, pero ahora mismo no tienen piezas así que me avisarán cuando tengan repuestos.
 

Foro Renault Austral
Arriba Pie