Este navegador es una ruina

DayLon

Capturado Novato
Motor II
TCe 100 CV
Buenos dias,

Parece que los "fallos" del sistema Easy Link van cada vez repitiendose cada menos tiempo (o será que yo uso mucho el coche).

- Tras dar marcha atrás y aparecer la camara en la pantalla, la imagen de la camara se queda mientras conduzco, siendo imposible acceder al sistema multimedia. SOLUCION: Aparcar, apagar el vehiculo y volver a arrancarlo. SUCEDE CADA SEMANA.

- Tras arrancar el vehiculo, la pantalla del navegador se queda apagada, sin aparecer ningun menú o nada que pulsar. La radio que tuvieras sintonizada se sigue escuchando y puedes bajar y subir el volumen, solo eso. SOLUCION: Aparcar, apagar el vehiculo y volver a arrancarlo. SUCEDE CADA SEMANA.

- Tras arrancar el vehículo, de repente ha desaparecido la parte superior del Menú, donde está la hora, la temperatura y el nombre del usuario o Android Auto. SOLUCION: Aparcar, apagar el vehiculo y volver a arracarlo. PRIMERA VEZ QUE ME SUCEDE.

- Tras acercarme al vehículo para que se abra automaticamente, lo hace pero no los retrovisores. Me alejo, se cierra, me acerco y se abre, pero los retrovisores siguen cerrados. Entro en navegador, los desactivo apago el coche, me alejo y se cierra, me acerco y se abre y voila, se abren los retrovisores de nuevo. ME HA OCURRIDO EN 2 OCASIONES.

- Tras arrancar el vehiculo, la radio que siempre esta sintonizada, se oye, pero la imagen de dicha emisora es de otra emisora, incluso de otra ciudad o comunidad autonoma. ME HA OCURRIDO EN VARIAS OCASIONES.

Y todavia espero mas cagadas de este eunuco de navegador.

Lo siento pero tenia que soltarlo.

Saludos. DayLon.
 

blord86

Capturado Habitual
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
Qué horror... yo tengo el coche 3 semanas y de momento no me ha pasado nada de lo que dices, pero me acordaré de este hilo si observo algo así.
 

kirito

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Eso es porque evidentemente lo tienes defectuoso, llevo desde noviembre con el coche y solo se me pagó 2 veces la pantalla multimedia y fue por 2 actualizaciones, estás tardando en llevar el coche al taller, saludos y suerte!
 

Toni_RJ

Capturado Activo
Motor II
TCe 130 CV EDC
Versión II
Zen
Color II
Naranja Atakama + t. Negro
Pues ya estás tardando en llevarlo a la casa a que te lo arreglen. No dejes pasar tiempo.
 

chemarrod

Capturado Activo
Ubicación
Mallorca
Motor II
TCe 130 CV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
Espero no tener que sufrir todas estas cosas cuando me entreguen el mío, miedo me da. Llévalo ya al concesionario!
 

DayLon

Capturado Novato
Motor II
TCe 100 CV
Buenos dias a todos.

Pues ya llevé el coche a primeros de Diciembre al taller por que se le habia estropeado la frenada activa, y con ello, otros sensores tampoco funcionaban.

Lo solucionaron pero parece que todavía le quedan cositas a este coche.

Tengo cota mañana con taller para ver que hacen, pero que será hard reset y a volar lo mas seguro.

Saludos. DayLon.
 

Ricard

Capturado Activo
Motor II
Blue dCi 115 CV EDC
Versión II
Zen
Color II
Blanco Albatros + t. Negro
A mi, por ahora, solo me ha pasado lo de los retrovisores después de acceder al vehículo. Dos veces. He accionado el botón de plegado/desplegado y se han abierto. De momento no le he dado mas importancia. A ver que pasa.
 

DayLon

Capturado Novato
Motor II
TCe 100 CV
Aqui estoy en Taller, que esta mañana directamente no se ha encendido la pantalla...by the face.

Saludos. DayLon.
 

blord86

Capturado Habitual
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
¡Suerte! Espero que te den una solución
 

DayLon

Capturado Novato
Motor II
TCe 100 CV
¿ Te han dado alguna solución?
En principio lo he dejado alli para que lo vean, y me den una solución, que creo que va a pasar por el cambio del sistema.

Lo que me ha agradado, y mucho, ha sido el coche de sustitucion que me han dado. Renault Zoe 135CV (o al menos creo que es ese, por que tiene una aceleración brutal).

Saludos. DayLon.
 

blord86

Capturado Habitual
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
Yo estuve probando el Zoe un fin de semana y me pareció espectacular la pegada que tiene, increíble.
 

Livonan

Moderador
Miembro del equipo
Ubicación
España
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Marfil + Techo negro
La aceleración de los eléctricos es espectacular siempre. Es debido a la característica de par que presenta este tipo de motor unido al control electrónico. Pueden dar todo el par prácticamente desde velocidad cero, cosa que los de combustión no pueden hacer.
 
Foro Renault Austral
Arriba Pie