Falla agua limpiaparabrisas Captur | Foro Renault Captur

Falla agua limpiaparabrisas Captur

Jesus100

Capturado Novato
Motor 1
TCe 90 S&S eco2
Versión 1
Xmod
Color 1
Azul pacífico + Techo negro
Hola buenas, he notado desde hace un tiempo que al accionar el limpia y darle para que eche agua, hay veces que no sale el agua, a alguien más le ha pasado? Ya tengo vez en el taller.
Por otro lado, no me ha saltado el testigo de liquido de los limpias bajo, y dudo que tenga dicho testigo
 

Royan

Capturado Activo
Ubicación
Santiago de Chile
Motor 1
dCi 90 S&S eco2
Color 1
Marfil + Techo negro
Hola, revisaste el nivel del líquido? Una vez me pasó que lo llené con el típico líquido azul que venden en las estaciones de servicio y duró con suerte una semana. Quizá a veces queda mal cerrada la tapa y se evapora. Lo otro, que si sale "a veces" puede que tengas los "sapitos" sucios, tapados con tierra u hojas.
 

Jesus100

Capturado Novato
Motor 1
TCe 90 S&S eco2
Versión 1
Xmod
Color 1
Azul pacífico + Techo negro
Si está revisado, y en cuanto a que pueda estar sucio, creo que de ser así, no debiera salir nunca el agua, y a veces sale y otras no. Además le doy al limpia trasero y tampoco hecha agua. Gracias por responder amigo
 

jose miguel

Capturado Activo
Ubicación
abanto y zierbena
Motor 1
dCi 90 EDC eco2
Versión 1
Intens
Color 1
Naranja Arizona
Prueba con un amigo te tape la salida de agua que va bien
y le das al limpia que salga agua para descartar que el otro este atascado.Suerte
 
Arriba