Frenos no funcionan bien al arrancar | Club Foro Renault Captur

Frenos no funcionan bien al arrancar

Javialonso88

Capturado Novato
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Naranja + Techo negro
Hola !
Tengo un captur del 2018 1.2 EDC automático.

Resulta que me pasa sobre todo al arrancar en frio cuando quiero salir de mi garaje.
En los automáticos sabéis que para salir de un hueco simplemente vais jugando con el pedal del freno, pues la mayor parte de las veces al dar marcha atrás a veces noto como que el freno se endurece y empieza a vibrar el pedal como si saltase el ABS en vez de frenar cuando yo quiero y deslizándose unos centímetros.

Quiero saber si vosotros habéis notado el mismo problema.

Para que vosotros sepáis la sensación que noto podéis hacer lo siguiente:

Con el coche en cuesta arriba, arrancado ponéis la N (punto muerto) después apagamos el motor. Con cuidado soltamos el freno y volvéis a pisar durante 2 o 3 veces veréis que endurece y mientras os deslizamos hacia atrás hacéis fuerza con el pedal para que no siga deslizando y notaréis esas vibraciones tipo ABS.

Decidme si os pasa a vosotros
 

nincillo

Capturado Novato
Motor 1
TCe GPF 150 CV EDC
Versión 1
Zen
Color 1
Rojo deseo + Techo negro
Hola !
Tengo un captur del 2018 1.2 EDC automático.

Resulta que me pasa sobre todo al arrancar en frio cuando quiero salir de mi garaje.
En los automáticos sabéis que para salir de un hueco simplemente vais jugando con el pedal del freno, pues la mayor parte de las veces al dar marcha atrás a veces noto como que el freno se endurece y empieza a vibrar el pedal como si saltase el ABS en vez de frenar cuando yo quiero y deslizándose unos centímetros.

Quiero saber si vosotros habéis notado el mismo problema.

Para que vosotros sepáis la sensación que noto podéis hacer lo siguiente:

Con el coche en cuesta arriba, arrancado ponéis la N (punto muerto) después apagamos el motor. Con cuidado soltamos el freno y volvéis a pisar durante 2 o 3 veces veréis que endurece y mientras os deslizamos hacia atrás hacéis fuerza con el pedal para que no siga deslizando y notaréis esas vibraciones tipo ABS.

Decidme si os pasa a vosotros
Nosotros llevamos solo tres días con el nuestro, pero tanto mi mujer como yo si que hemos notado que no es nada "suave" en las maniobras marcha atrás.
No conseguimos encontrar la presión sobre el pedal de freno adecuada para que el coche retroceda suave y uniformemente. Sino que o pisas "demasiado" y no se mueve o sueltas "demasiado" y entonces se embala. Y como detrás tenemos una moto, pues tememos que en una de estas la terminemos tirando.
Supongo que en los apartamientos en la calle nos pasará algo similar. Que sufriremos en los aparcamientos "justos", ya que a nada pegaremos con otros coches.
 

Javialonso88

Capturado Novato
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Naranja + Techo negro
Si, yo llevo 1 año con el mío. Y efectivamente no es nada suave para aparcar o acelerar despacio.

Pero a parte de eso lo que noto es algo diferente, Es una vibración entre acelerar y frenar o jugar con el freno es como si salta el ABS.
 

nincillo

Capturado Novato
Motor 1
TCe GPF 150 CV EDC
Versión 1
Zen
Color 1
Rojo deseo + Techo negro
Si, yo llevo 1 año con el mío. Y efectivamente no es nada suave para aparcar o acelerar despacio.

Pero a parte de eso lo que noto es algo diferente, Es una vibración entre acelerar y frenar o jugar con el freno es como si salta el ABS.
No. Yo esa vibración que comentas no la noto.
 
Arriba