Funcionamiento del sistema stop-star | Club Foro Renault Captur

Funcionamiento del sistema stop-star

papaedu

Capturado Novato
Ubicación
LINARES
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
hola captureros:

Tengo mi captur tce 90 cv desde final de Octubre del año pasado y no me ha dado ningun problema como he visto que algunos teneis ,,,hasta ahora,,, el reloj del medianav sin mas se ha atrasado 2 horas justas y en los ajustes no hay posibilidad de ponerlo en hora, ya lo he llevado al concesionario y no lo pueden hacer ellos tampoco y le van a enviar de fabrica segun me han dicho una aplicacion para el sistema que lo desbloquea, lla me avisaran a principio de semana, ya os contare. y ahora llevo un tiempo observando que el sistema stop-star donde antes funcionaba ya no funciona y lo unico que sale en el ordenador de abordo el mensaje ``stop-star no disponible´´ os ha pasado algo paracido a alguno de vosotros? SALUDOS
Bueno espero no haber sido muy pesado y me podais decir algo, GRACIASSSSSS
 

SiGho

Capturado Activo
Ubicación
Barcelona
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Buenas Papaedu,

A mi me ha dejado de funcionar por tener el aire acondicionado puesto y al estar el habitáculo con mas grados que la temperatura que puse el clima entonces no funciona el stop-star para que se enfríe, también hay otros motivos por el cual deja de funcionar de modo esporádico. Pero que te deje de funcionar en cualquier condición es raro, llévalo al taller.

Un saludo.
 

Livonan

Moderador
Miembro del equipo
Ubicación
Valencia
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Posiblemente estés en alguno de los casos que dice el manual que no está disponible la función start-stop (sería de agradecer que en el ordenador saliera por cuál de ellas no está disponible). Si el problema persiste, directo al conce.

Haz una prueba. Intenta evitar todas las condiciones de la lista, como por ejemplo apagar el AA (sólo un poco, no te achicharres con la que está cayendo :D). Lo dicho, si no se arregla, aprovecha que está en garantía.
 

MikieMad

Capturado Habitual
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
A mi me funciona en menos ocasiones ahora que al principio, puede ser por cuestion de la temperatura y el A/A como dice el compañero.
De todas formas, aprovecha la garantia que luego toca pagar.
 

papaedu

Capturado Novato
Ubicación
LINARES
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Gracias por las respuestas y a principio de semana lo llevare al concesionario y haber que ocurre, ya os contare, gracias.
 
Arriba