¡¡¡Hola a todos y a todas!!! | SoloCaptur
  1. ¡Únete a la Comunidad del Renault Captur! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

¡¡¡Hola a todos y a todas!!!

Tema en 'Preséntate' iniciado por MERCEDES, 24 Jul 2017.

  1. MERCEDES

    MERCEDES Capturado Novato

    Ubicación:
    Ciudad Real
    Motor:
    TCe 120 EDC
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    Hola! Me llamo Mercedes y estoy deseando preguntar algo. Espero entender bien como funciona todo esto.
    Hago la pregunta aquí: Estrené mi Capture hace 5 días. Cuando lo intenté arrancar después de estar esos cinco días parado.... la batería estaba totalmente descargada.
    Me dicen en el taller que algo debe seguir encendido aunque parezca apagado.
    Creo que lo que chupa batería es la pantalla del ordenador/navegador o como se llame. El caso es que no se apaga del todo y aparece la hora y los grados del exterior. Es normal????
     
    A elconflic le gusta esto.
  2. elconflic

    elconflic Capturado Activo

    Ubicación:
    alicante
    Motor:
    dCi 110 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    Cuando en coche está parado la pantalla se apaga totalmente cuando se queda la hora es cuando el coche está arrancado y apagas la pantalla pero si el coche está en marcha no gasta batería eso es que te dieron el coche sin batería
     
  3. MERCEDES

    MERCEDES Capturado Novato

    Ubicación:
    Ciudad Real
    Motor:
    TCe 120 EDC
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    Gracias por contestar.
    La batería me la han cargado en un taller, antes de iniciar el viaje. Ahora mismo tengo el coche en mi cochera cerrado y apagado... pero permanece encendido lo de la hora y los grados. ¿porqué no se apagará? Imagino que se volverá a gastar la batería si no consigo solucionarlo.
     
    A elconflic le gusta esto.
  4. elconflic

    elconflic Capturado Activo

    Ubicación:
    alicante
    Motor:
    dCi 110 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    Pues eso es un fallo llévalo al concesionario si está en garantía
     
  5. MERCEDES

    MERCEDES Capturado Novato

    Ubicación:
    Ciudad Real
    Motor:
    TCe 120 EDC
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    Hoy lo he llevado, al regreso del viaje. No sabían mucho qué podría ser. Que observáramos hoy y mañana lo lleve si sigue encendido. Que es lo que me temo. Gracias!!
     
    A elconflic le gusta esto.
  6. elconflic

    elconflic Capturado Activo

    Ubicación:
    alicante
    Motor:
    dCi 110 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    Normal contestación de Renault no tienen ni idea
     
  7. MERCEDES

    MERCEDES Capturado Novato

    Ubicación:
    Ciudad Real
    Motor:
    TCe 120 EDC
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    :(
     
  8. antonio bernal

    antonio bernal Capturado Activo

    Ubicación:
    cadiz
    Motor:
    TCe 90 S&S eco2
    Los del concesionario parece que los adiestran en ignorancia ,este en la provincia donde esté situado.
    Sin duda , parece un fallo en el montaje del sistema media.
    Como te han dicho,llévalo al concesionario , si está en garantía , y que te lo reparen y si persiste en el fallo , que te lo cambien por otro .
    Estas en tu derecho .
    Un saludo y que se te arregle de forma beneficiosa para ti.
     
    A elconflic le gusta esto.
  9. MERCEDES

    MERCEDES Capturado Novato

    Ubicación:
    Ciudad Real
    Motor:
    TCe 120 EDC
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    muchas gracias!!!
     
  10. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Al apagar el carro no debe permanecer nada encendido.
    Si queda encendida la pantalla del navegador hay un fallo.
    Incluso el coche tiene programado el apagado total a los 20 minutos del stop, en prevención de un posible descuido del usuario.
     
    A Oskir le gusta esto.
  11. Oskir

    Oskir Capturado Activo

    Ubicación:
    La Rioja
    Motor:
    TCe 90 S&S eco2
    Versión:
    Xmod
    Mira rubio eso no lo sabía, de todas formas cuando apagas el motor, sigue encendída la pantalla hasta que abres la puerta del coche y se apaga. Si con el motor apagado y abierta la puerta , enciendes la pantalla con música o lo que sea y sales de coche y cierras la puerta sigue encendía pero le das al mando a cerrar el coche y se apaga.... comprobado
     
    A nam8 le gusta esto.
  12. Elisa

    Elisa Capturado Novato

    Motor:
    TCe 120 EDC
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    A mi me sucede lo mismo se queda un rato largo encendida con la hora y temperatura, pero al rato se apaga, probare con la llave como comentas , :)
     
    A Oskir le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información