Luz de carretera no funciona | SoloCaptur
  1. ¡Únete a la Comunidad del Renault Captur! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Luz de carretera no funciona

Tema en 'Electricidad y Electrónica' iniciado por Mempal, 30 Dic 2015.

  1. Mempal

    Mempal Capturado Activo

    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    A alguien le ha pasado que vaya en cortas y al ir a poner las largas éstas no funcionan ?
    Me pasó el otro día, tampoco iban las ráfagas. Pare el coche, lo volví a arrancar y sin problemas.
    Un poco raro, ¿no?
     
  2. Aitoralbalat

    Aitoralbalat Capturado Activo

    Me pasó lo mismo con mi clio, como tu, paré y arranqué, todo normal otra vez
     
  3. gually

    gually Capturado Novato

    Motor:
    dCi 90 EDC eco2
    Versión:
    Xmod
    Color:
    Carrocería rojo deseo + Techo negro
    A ver, no os ha vuelto a pasar?
    pasasteis por el cencesionario y lo reportasteis?

    Mi experiencia es que ya me ha ocurrido 3 veces, me actualizaron la centralita y la caja de conexiones del mando de la luz y además me cambiaron el mando de la luz.
    El fallo se sigue produciendo, pero no es solo que no puedas poner largas, es que ni apagando las luces en el mando del volante se apagan. Hasta que no paras y apagas el vehículo y lo vuelves a encender no se resuelve.
    he leido en foros ingleses que tienen el mismo problema y alguno dice que solo le pasa llevando la llave (manos libres) en el bolsillo, lo que no comentan es el tipo de coche que tienen.
    El mio es un XMOD con faros full led y encendido automático y llave manos libres.
    ahora mismo lo vuelvo a tener en el concesionario por el mismo problema, a ver que me cuentan de esta.
    Espero comentarios
    Gracias.
    Jose Luis.
     
    A jose miguel le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información