Me ha dejado de funcionar el "modo vela"

Plissken

Capturado Novato
Motor II
TCe 140CV EDC MHEV
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Buenas,
Tengo un Captur II 1.3 TCe 140cv MHEV, automático, que llevé al taller hace poco porque el stop/start me había dejado de funcionar.
Como les ha pasado a otros foreros, aparecía la "A tachada" al parar pero no daba ningún mensaje de por qué el coche no podía activar el stop/start.
Bueno, esto me lo arreglaron -no sé cómo, pero creo que me dijeron que algo de la inyección-, pero desde ese momento me ha dejado de funcionar el modo vela con el modo ECO. Antes entraba constantemente estado en modo ECO, al levantar suavemente el pie del acelerador dejando al coche llanear, pero ahora nada, no entra nunca.

¿A alguien le ha pasado? ¿Alguna idea de a qué puede ser debido? ¿Puede tener que ver con la reparación del stop/start?

Gracias
 

Piringolo

Capturado Experto
Motor II
TCe 140CV EDC MHEV
Versión II
Zen
Color II
Blanco Albatros + t. Negro
Tenemos el mismo motor. A mi me va perfecto. El modo vela te puedo decir que va de fabula. Lo utilizo mucho.
Vete al taller a que te lo miren. O mejor, pide cita previa, que ya se pide para todo. Hasta para ver a la parienta casi!
 

BaseCap

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Perdonad ¿Que es el modo vela? ¿Es solo para cambio automático?
 

Navarrico

Capturado Experto
Perdonad ¿Que es el modo vela? ¿Es solo para cambio automático?
No. El modo vela es cuando pones el modo ECO, y haces que el coche llanee sin acelerar, se enciende un cochecito verde en el cuadro.
 

BaseCap

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
No. El modo vela es cuando pones el modo ECO, y haces que el coche llanee sin acelerar, se enciende un cochecito verde en el cuadro.
Y en qué consiste en un coche con cambio manual? Se desconecta el motor? He leído algo en el manual de usuario pero sólo con transmisión automática que es donde parece tener lógica ya que debe desacoplarse del motor...
 
Última edición:

Moyanin

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Intens
Color II
Azul Volga
No. El modo vela es cuando pones el modo ECO, y haces que el coche llanee sin acelerar, se enciende un cochecito verde en el cuadro.
Lo tienen todos o lo tienen solo los Zen? El mío es intens y no lo he visto por ningún sitio . Tengo el mhev de 140Cv pero cambio manual.
 

Navarrico

Capturado Experto
Y en qué consiste en un coche con cambio manual? Se desconecta el motor? He leído algo en el manual de usuario pero sólo con transmisión automática que es donde parece tener lógica ya que debe desacoplarse del motor...
Yo he ido a vela y te digo que el motor sigue en marcha y al menos en mi caso, con marcha metida, se notan los acoples y desacoples de marcha. El mío es automático, ya nos dirá algún compañero si existe en el manual. Lo que si me fijé es, el coche va un pelin más alto del ralentí pero por debajo de las 1.000 rpm.
 

muchocadioe

Capturado Habitual
Ubicación
Cádiz
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
El modo vela lo tienen solo los automáticos. Levantas el pie y el coche sigue circulando en "punto muerto", para que se entienda.
 

Jarzon

Capturado Activo
Ubicación
Gipuzkoa
Motor II
Blue dCi 115 CV
Versión II
Zen +
Color II
Blanco Albatros + t. Negro
El mío es manual y no me suena nada de lo que hablais
 

Piringolo

Capturado Experto
Motor II
TCe 140CV EDC MHEV
Versión II
Zen
Color II
Blanco Albatros + t. Negro
No es exactamente asi, pero en manual seria como ir en punto muerto (que es peligroso y no se recomienda para nada en MANUAL).
Aunque con automatico la marcha esta siempre lista y solo tocar el pedal, o que detecte el sistema que el modo vela no es viable, engrana al milisegundo. Todo un lujo, seguridad y economia. Porque ya lo de la comodidad, superlativo.
 

BaseCap

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
No es exactamente asi, pero en manual seria como ir en punto muerto (que es peligroso y no se recomienda para nada en MANUAL).
Aunque con automatico la marcha esta siempre lista y solo tocar el pedal, o que detecte el sistema que el modo vela no es viable, engrana al milisegundo. Todo un lujo, seguridad y economia. Porque ya lo de la comodidad, superlativo.
Ya me queda claro. Muchas gracias.
 

jaco43

Capturado Activo
Motor II
TCe 140CV EDC MHEV
Versión II
Zen +
Color II
Blanco Nacarado + t. Negro
Buenas,
Tengo un Captur II 1.3 TCe 140cv MHEV, automático, que llevé al taller hace poco porque el stop/start me había dejado de funcionar.
Como les ha pasado a otros foreros, aparecía la "A tachada" al parar pero no daba ningún mensaje de por qué el coche no podía activar el stop/start.
Bueno, esto me lo arreglaron -no sé cómo, pero creo que me dijeron que algo de la inyección-, pero desde ese momento me ha dejado de funcionar el modo vela con el modo ECO. Antes entraba constantemente estado en modo ECO, al levantar suavemente el pie del acelerador dejando al coche llanear, pero ahora nada, no entra nunca.

¿A alguien le ha pasado? ¿Alguna idea de a qué puede ser debido? ¿Puede tener que ver con la reparación del stop/start?

Gracias
A mi tambien me cambiaron bateria y me dejo de funcionar el star&stop y el modo vela, la verdad que no he ido al taller porque lo del star&stop como casi solo lo utilizo el coche en poblacion era casi hasta molesto, se paraba el coche incluso antes de parar por completo y en todas las esquinas y el modo vela en poblacion tampoco lo utilizaba mucho, no se si me lo desconectaron por motivos de la bateria pero tendre que pasarme y que me lo miren
 

Plissken

Capturado Novato
Motor II
TCe 140CV EDC MHEV
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Por cerrar este tema, me lo solucionaron con un "cambio de parámetros" del ordenador. El modo vela ya funciona.
Gracias a todos.
 
Foro Renault Austral
Arriba Pie