Mensaje desembragar + start | Club Foro Renault Captur

Mensaje desembragar + start

Simpson25

Capturado Novato
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Gris platino + Techo negro
Buenas.
Ayer y hoy mi mujer me ha dado un sustito muy majo.
Dice q cuando iba a trabajar nada más salir del garaje y parar en el primer semáforo se saltaba el mensaje (embragar + start) después de el coche parar con el start/stop. Vamos que lo tenía q arrancar de nuevo.
Total que he llamado al taller y le explicó el problema y me dice algunas cosillas por las q puede ser, una de ellas que podía estar detectando que no hay nadie el el asiento del conductor.
Total que se lo he comentado a mi mujer y hemos salido a dar una vuelta para probarlo y es que la amiga se sube al coche y cuando para en el semáforo se levanta apoyada en el freno para colocarse el pantalón corto y el coche nota q no hay nadie en el asiento del conductor.
Espero os valga de ayuda.
 

Luis Yrissarri

Capturado Activo
Ubicación
Las Palmas de GC
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Azul Pacífico
Buenas.
Ayer y hoy mi mujer me ha dado un sustito muy majo.
Dice q cuando iba a trabajar nada más salir del garaje y parar en el primer semáforo se saltaba el mensaje (embragar + start) después de el coche parar con el start/stop. Vamos que lo tenía q arrancar de nuevo.
Total que he llamado al taller y le explicó el problema y me dice algunas cosillas por las q puede ser, una de ellas que podía estar detectando que no hay nadie el el asiento del conductor.
Total que se lo he comentado a mi mujer y hemos salido a dar una vuelta para probarlo y es que la amiga se sube al coche y cuando para en el semáforo se levanta apoyada en el freno para colocarse el pantalón corto y el coche nota q no hay nadie en el asiento del conductor.
Espero os valga de ayuda.
jejeje, joe,... gracias por la experiencia, ya la tendremos en cuenta :)
 
Arriba