My Renault - Web y aplicación Android o iOS | Club Foro Renault Captur

My Renault - Web y aplicación Android o iOS

adriansuarez

Capturado Novato
Motor 2
TCe 130 CV
Versión 2
Zen
Color 2
Rojo Deseo + t. Negro
Buenos días, mi pregunta es si vuestros Captur los tenéis registrados en la APP My Renault.
Tiene contenido de Mantenimientos, Contratos, Localización del coche....etc

Mi pregunta es: ¿En la pestaña "Mi vehículo" tenéis un lápiz que os indica introducir km o tenéis dos depósitos de km restantes y por hacer?

A mi me aparece un lápiz para introducir km del coche....pero he visto que hay gente que le indica el nivel de combustible....yo lo quiero :(

He llamado a atención al cliente de sistemas multimedia y demás y me comentan que es algo de mantenimientos que el concesionario me debe de poner...pero me parece a mi que es "escusa" de colgarte el teléfono....bye bye....

¿Podeis ayudarme? Gracias!
 

Juan73

Capturado Activo
Hola
Eso me pasaba a mi, tienes q sincronizar la App My Renault con el coche y tener los servicios conectados activados.
Lo de los servicios conectados lo activan desde “servicios multimedia”.
En mi caso han tardado 12 dias.
El la pestaña contratos, tienes q tener en “activo” lo de navegacion. (Te adjunto foto)

a parte del telefono, hay un e-mail de reclamaciones que es bastante efectivo.
Saludos
 

Adjuntos

Marc_fm

Capturado Activo
Motor 2
TCe 155 CV EDC
Versión 2
Zen +
Color 2
Azul Rayo + t. Negro
Buenos dias,

Bien, hoy ya recogemos el coche, ya tenemos la matricula desde ayer y a las 18'00h nos lo entregan.

Solo queria preguntaros, de que he entrado en myrenault.com y lo veo todo bastante 'vacio'... la verdad, poca inforamcion hay.

Al acceder he puesto el VIn del coche y me lo reconoce, pero luego, al entrar por ejemplo en Documentacion / Mis Equipamientos, me sale totalmente vacio.
No exite ninguna STORE (no se si deberia existir) para poder comprar aplicaciones (antes en el R-Link existia).

Es esto normal ?? O tiene que activar algo el concesionario ??

Muchas gracias,
Saludos.
 

Romero

Capturado Activo
Ubicación
Vigo
Motor 2
TCe 100 CV
Motor 1
TCe 90 S&S eco2
Versión 2
Zen
Versión 1
Zen
Color 2
Rojo Deseo + t. Negro
Color 1
Marfil + Techo negro
De momento creo que a todos nos aparece así. Se presupone que poco a poco irán aumentando las posibilidades
 

Diegosky

Capturado Novato
Motor 2
TCe 155 CV EDC
Versión 2
Zen +
Color 2
Negro Brillante + t. Gris
Buenas, una pregunta todos os sale como al compañero de la foto lo de la navegación activado, a mí solo me sale garantía de pintura y demás,y estoy peleando con eso,gracias por contestar
 

Marc_fm

Capturado Activo
Motor 2
TCe 155 CV EDC
Versión 2
Zen +
Color 2
Azul Rayo + t. Negro
Muchas gracias @Romero

Una pena, proque tuve un Twingo TCE ZEN, que iba con RLink y podias hacer muchas mas cosas. Esperaremos pues.

Gracias por la respuesta !
 

Juan73

Capturado Activo
Buenas, una pregunta todos os sale como al compañero de la foto lo de la navegación activado, a mí solo me sale garantía de pintura y demás,y estoy peleando con eso,gracias por contestar
Hace cuanto te dieron el coche?
Si hace poco tiempo, debes esperar un poco o mandar un mail o llamar al servicio de "servicios conectados" para que fuercen la activación de todos los servicios contratados. A mi me tardó como 12 días en activarme todo.

saludos
 

Juan73

Capturado Activo
Buenos dias,

Bien, hoy ya recogemos el coche, ya tenemos la matricula desde ayer y a las 18'00h nos lo entregan.

Solo queria preguntaros, de que he entrado en myrenault.com y lo veo todo bastante 'vacio'... la verdad, poca inforamcion hay.

Al acceder he puesto el VIn del coche y me lo reconoce, pero luego, al entrar por ejemplo en Documentacion / Mis Equipamientos, me sale totalmente vacio.
No exite ninguna STORE (no se si deberia existir) para poder comprar aplicaciones (antes en el R-Link existia).

Es esto normal ?? O tiene que activar algo el concesionario ??

Muchas gracias,
Saludos.
Te digo lo que al otro compañero, debes esperar algunos días y si no llamar a "sevicios conectados" y que te fuercen la activación, a mi me tardó 12 días. Paciencia todo llega.

saludos
 

Diegosky

Capturado Novato
Motor 2
TCe 155 CV EDC
Versión 2
Zen +
Color 2
Negro Brillante + t. Gris
Lo tengo desde el 24 de enero y hay estoy peleando aún,el coche era del concesionario y lo cambiaron a mi nombre hará 1 mes creo que hay está el problema,seguiré milestando
 

Marc_fm

Capturado Activo
Motor 2
TCe 155 CV EDC
Versión 2
Zen +
Color 2
Azul Rayo + t. Negro
Hace cuanto te dieron el coche?
Si hace poco tiempo, debes esperar un poco o mandar un mail o llamar al servicio de "servicios conectados" para que fuercen la activación de todos los servicios contratados. A mi me tardó como 12 días en activarme todo.

saludos
Pues nos lo han dado hace 1 hora.. jejejeje..

Veo que este hilo deriva en el qeu acabo de abrir.. no era mi intencion, pense que no estaban relacionados..


Entonces, entiendo que eso lo debo activar desde el Portal ?? Ahi se activa todo ?? Incluidos los radares ??
 

Juan73

Capturado Activo
Pues nos lo han dado hace 1 hora.. jejejeje..

Veo que este hilo deriva en el qeu acabo de abrir.. no era mi intencion, pense que no estaban relacionados..


Entonces, entiendo que eso lo debo activar desde el Portal ?? Ahi se activa todo ?? Incluidos los radares ??
Lo deben activar desde "servicios conectados". espera unos días y si no te lo activan, mandas un correo, son bastante efectivos.

Los radares lo tienes que activar en el menú de la consola central

saludos
 

Marc_fm

Capturado Activo
Motor 2
TCe 155 CV EDC
Versión 2
Zen +
Color 2
Azul Rayo + t. Negro
Gracias de nuevo Juan.

Esperaremos.. de echo, es algo raro, porque tenemos la conexion que sale el icono del Coche (debajo de la hora) con el simbolo de conectado, pero en cambio no nos deja compartir datos del Telefono (sale la opcion en negro).

Quizas es que no podemos por no tener todavia los servicios conectados.
 

Juan73

Capturado Activo
Eso que dices que me tardó 2 días en activarse la conexión de datos compartidos en el coche

saludos
 

Marc_fm

Capturado Activo
Motor 2
TCe 155 CV EDC
Versión 2
Zen +
Color 2
Azul Rayo + t. Negro
Genial.. Pues esperaremos a mañana o el viernes, sino, les enviare un correo.

El correo al que os dirigis, es el de Atencion al Cliente o hay alguno mas especifico para el EasyConnect ?
 

Marc_fm

Capturado Activo
Motor 2
TCe 155 CV EDC
Versión 2
Zen +
Color 2
Azul Rayo + t. Negro
Muchas gracias Juan (de nuevo) !!

Pense que el de r-link solo era para el antiguo R-Link, pero veo que no..

Lo guardo :)
 

Marc_fm

Capturado Activo
Motor 2
TCe 155 CV EDC
Versión 2
Zen +
Color 2
Azul Rayo + t. Negro
Buenas tardes chicos,

Este fin de semana, le hemos metido al coche 850km y despues de buscar y rebuscar, no he sido capaz de encontrar como bajar el volumen del BIP que emite de los radares.

Es tremendamente algo, incluso desquiziante cuando es de noche, vas escuchando musica a un volumen extremadamente bajo y te pege ese 'bocinazo'.

Alguien puede decirme como leches se baja ??

Muchas gracias,
Saludos.
 

pvhjuan

Capturado Activo
Motor 2
TCe 130 CV EDC
Versión 2
Zen +
Color 2
Gris Casiopea + t. Negro
Está en asistente de conducción. A este accedes a través de la pantalla ajustes. Y allí está las opciones del tipo de sonido y volumen.
 

Marc_fm

Capturado Activo
Motor 2
TCe 155 CV EDC
Versión 2
Zen +
Color 2
Azul Rayo + t. Negro
Gracias pvhjuan,

Si, es en el primer sitio que fui a mirar, pero no aparece nada de volumen ni tipo de sonido. Solo me aparecen si quiero activar los avisos o no, el boton de ON / OFF. :-(

1594622143959.png
 
Arriba