No puedo sincronizar el coche con la app My Renault | Club Foro Renault Captur

No puedo sincronizar el coche con la app My Renault

blord86

Capturado Activo
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
Tengo mi nuevo Captur hace 5 días y no he conseguido sincronizarlo con la app My Renault. El coche lo introduje en la app a través del número de bastidor, y aparece todos sus datos, pero no me funcionan los servicios compartidos (kilometraje, funciones de EV, localizar el vehículo, etc). Nada más montarme en el coche pulso el botón de Conectar en la consola central, me salen unos avisos de que se van a compartir datos y demás, y acepto. Luego elijo mi perfil y a los pocos segundos dice "error de conexión", así tal cual. Cuando pulso en el icono del coche con los datos para ver el estado de la conexión, veo que el coche está conectado por 4G, pero la opción de "datos compartidos" (creo recordar que se llama así), que es la que permite conectar con el móvil, está en gris, y desde la app del teléfono no me deja seguir con el proceso.

He llamado a atención al cliente, al servicio de soporte técnico para multimedia y conectividad, les he dado el número de bastidor, han comprobado unos datos y al final me han dicho que hay que llevarlo al taller, que este problema solo se puede arreglar conectándolo al ordenador.

¿Le ha ocurrido a alguien?
 

Diegosky

Capturado Activo
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Negro Brillante + t. Gris
Yo estuve igual, lo arreglaron en el taller, en un momento pero tienen que conectarlo, no me dijeron que era exactamente
 

blord86

Capturado Activo
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
Yo estuve igual, lo arreglaron en el taller, en un momento pero tienen que conectarlo, no me dijeron que era exactamente
Muchas gracias, me quedo más tranquilo, voy a ver si me dan cita.
 

blord86

Capturado Activo
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
Pues algo han hecho desde la central, porque esta tarde me ha aparecido el mensaje de que los datos estaban activados en la pantalla del coche, y a las pocas horas ya me ha dejado sincronizarlo con el móvil. Luego me han llamado de Renault España para confirmar que la incidencia ya estaba resuelta, así que todo fenomenal y una visita al taller que me ahorro.
 

lioser

Capturado Activo
Motor II
E-TECH PHEV
Color II
Gris Casiopea + t. Negro
Hola,
a mi me falla mucho la sincronización sobre todo cuando trato de programar algo. He pensado que a lo mejor es problema de la red que use el movil y que no llegase bien.
¿A vosotros os sincroniza perfectamente siempre u os sale algún error al, por ejemplo, programar alguna carga?
Al que has llamado es al teléfono 91 506 53 58 de la web?
 

Fredstorm

Capturado Habitual
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Hay algunos días que los servidores de Renault están rebeldes y la conexión App-coche no va bien, pero en general sin problema
 

blord86

Capturado Activo
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
¿A vosotros os sincroniza perfectamente siempre u os sale algún error al, por ejemplo, programar alguna carga?
Al que has llamado es al teléfono 91 506 53 58 de la web?
Sí, ese el teléfono al que llamé. En cuanto a las sincronizaciones, una vez me dio un error al pulsar en precalentar desde el móvil, diciendo que no ha podido enviar el comando o algo así, pero luego llego al coche y sí que está la calefacción en marcha. Pero en general nunca me da problemas.
 

lioser

Capturado Activo
Motor II
E-TECH PHEV
Color II
Gris Casiopea + t. Negro
Pues a mi me da casi siempre fallo, luego es verdad que se ha guardado en el coche (excepto un par de veces que en la app aparece configurado pero en el coche no).

Desde que llamaste te sincroniza bien siempre? Para llamar a ver si puede ser un problema.

Lo que me "falla" es al dar a sincronizar, si no ha habido algún cambio (ej: comienza a cargar) me pone siempre la fecha/hora de actualización última en vez de cuando doy a refrescar (que es la que debería de salir).
 

blord86

Capturado Activo
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
A mí no es que me fallara puntualmente al sincronizar desde la app, es que directamente no me funcionaban los servicios conectados, no podía ni emparejar la app del móvil con el coche. Eso fue lo que me solucionaron.
 

lioser

Capturado Activo
Motor II
E-TECH PHEV
Color II
Gris Casiopea + t. Negro
A mi esta mañana me ha vuelto a salir el error de conexión al coche.
Lo que quieren conseguir con la app me parece genial pero me parece que no han dedicado el esfuerzo necesario en su desarrollo, en mi opinión deja mucho que desear en cuanto a rendimiento.
 
Arriba