Nueva y descontenta

epcb

Capturado Novato
Hola, soy nueva en el foro, y os voy a contar mi experiencia con el vehículo comprado en junio. Es un captur 1.3TCE GPF ZEN. Desde q le he comprado la radio se va, es como q pierde cobertura cada dos por tres y un día de repente llendo a 40, se me paro o pare yo del susto, hizo un ruido y el cuadro se me puso rojo mandándome frenar, le lleve y me dijeron q soló había dado fallo en una bajada de tensión de la batería, así q en 4 meses q tiene me han cambiado la batería y la semana q viene me cambian la radio,y para colmo me sale aire por la palanca de abrir el capo ( lo comentaré el día q le lleve) así q yo la verdad no estoy contenta con este vehículo. Un saludo a to@s.
 

lango

Capturado Activo
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Bienvenida al foro. La verdad es que has tenido mala suerte con el vehículo. No es habitual que un coche tan nuevo dé esos problemas. Espero que puedan solucionarlo y que empieces a disfrutar del coche, porque, realmente, es un gran coche. Saludos.
 

muchocadioe

Capturado Habitual
Ubicación
Cádiz
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Bienvenida al foro. Coincido plenamente con lo comentado por lango
 

munil

Capturado Habitual
Ubicación
Madrid
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Rojo deseo + Techo negro
Seas bienvenida
 

Anxel70

Capturado Activo
Ubicación
Entre la costa de Málaga y Granada
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Blanco Nacarado
Bienvenida al foro.
Y lamento que tengas esos problemas. Comenta lo que te digan en el concesionario. A ver si hay suerte y todo queda en un mal recuerdo.
 

Toledo2022

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Hola, bienvenida al Foro. Una pena los problemas que tiene el coche, espero que la solución sea el cambio de batería y radio que comentas. Lo del aire que entra no lo entiendo cómo puede pasar. Ya nos contarás.
 

Piringolo

Capturado Experto
Motor II
TCe 140CV EDC MHEV
Versión II
Zen
Color II
Blanco Albatros + t. Negro
Salve ep! Salve!

 

CDM

Capturado Activo
Motor II
TCe 140CV MHEV
Color II
Negro Brillante + t. Gris
Bienvenida, a Mi a los 15 dias de comprarlo me tubieron que cambiar la bomba de gasolina. Lo mismo mensaje en la pantalla y en grua para el taller. Pero no fallo nunca mas en 7-8 meses que lo tengo.mi anterior megane tambien fallo de varias cosas en el primer año. Y yo lo prefiero, mejor que le salgan las averias posibles el primer año que no cuando no estea en garantia. Esos problemas te los solucionaran y despues ni te acordaras
 

Mariano86

Capturado Activo
Ubicación
Valencia
Motor II
TCe 140CV MHEV
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Ahora mismo.... yo llevare un mes o mas que el start&stop no se pone, porque? ni idea, y sinceramente... me da pereza en ir y explicarle a señor mecánico y que dejar el coche un dia o dos dias... cuando se le cambio la bateria al mes de tenerlo y el hicieron un reprogramacion, el coche tiene 9 meses con 10200Km.

En los semaforos siempre con la letra A con la rayita en el medio siempre conduzo en My sense, no se activa, cuando antes lo hacia.
 

Luigi22

Capturado Activo
Motor II
TCe 140CV EDC MHEV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
Bienvenida y saludos
 
Arriba