Optimizando carga de bateria. | Club Foro Renault Captur

Optimizando carga de bateria.

Manel

Capturado Activo
Es normal que el modo star&stop no se me active siempre y me muestre el mensaje "optimizando carga de bateria"? Aún haciendo más de 30km por autopista? Hay días que estando en el parking más de 15 horas parado sí se apaga el motor al pisar el freno en algún semáforo, pero otras veces haciendo 30 km no se apaga el motor y me sale el mensaje. Es un gasolina de 130cv con cambio automático. Es normal? Un fallo más? O hago algo mal?. Se me descarga la batería?
 

Juliovodoo

Capturado Habitual
Motor II
Blue dCi 95 CV
Versión II
Zen
Color II
Naranja Atakama + t. Negro
A mi me lo hace y desde el principio no lo he considerado un fallo ni mucho menos, todo lo contrario. El coche tiene sistema start & stop y hace uso de él salvo cuando tiene que optimizar la batería. Yo no lo veo un fallo salvo que algún usuario nos confirme otra cosa sino todo lo contrario, creo que hace un uso eficiente de la batería.
 

Fredstorm

Capturado Habitual
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Me ocurre lo mismo y aprovechando alguna de mis idas al taller les he pedido que comprobasen la batería y siempre ha dado bien.

De todas formas en el foro italiano apuntan a baterías defectuosas (Todas de las Nissan-Renault) ya que tras su cambio por las Renault Hi-Life el start&stop ha empezado a funcionar correctamente y no salir apenas el mensaje de optimizando carga de la batería.
 

Juliovodoo

Capturado Habitual
Motor II
Blue dCi 95 CV
Versión II
Zen
Color II
Naranja Atakama + t. Negro
Pero también sale el aviso de "priorizando comfort térmico" así que no creo que eso se un fallo sino más bien una función eficiente de la batería.
 

Fego

Capturado Activo
Motor II
TCe 130 CV
Me ocurre lo mismo. Algo también he oído de las baterías defectuosas. Me temo que al poco de que cuando pasen los 2 años de la garantía me toque pagar batería nueva.
 

CAMPALMA

Capturado Activo
Ubicación
Palma
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Es totalmente normal , son protecciones a la batería
 

Fredstorm

Capturado Habitual
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Normal lo vería si ocurre esporádicamente.
Me puede ocurrir tras un viaje de 100 Km, que se supone que ha estado cargando la batería y parar y que salte la optimización de la batería. En este caso no lo veo para nada normal.
 

BIERZOLAND

Capturado Novato
Motor II
TCe 130 CV
Versión II
Life
Color II
Azul Volga
En mi caso el vehiculo ha pisado ya dos veces el taller desde el 04/12/2020 que me lo entregaron por problemas con la bateria. La primera vez me dijeron que al haber estado parado en la campa (ya que le incluí algunas cosas a mayores) no estaria del todo cargada lo cual no habla demasiado bien del comercial que me lo vendio.
Por temas de trabajo hago todos los dias 70 km, con lo cual la bateria tiene mas que tiempo para ser cargada y no salte el mensaje de optimizacion de bateria.
Pues el 8 de enero ha vuelto a taller por el mismo motivo y hasta que no me he puesto serio no me han querido cambiar la bateria porque, segun un documento que me enseñaron, es algo habitual. Finalmente me pusieron una nueva y, de momento, no ha vuelto a saltar.
Y no merece la pena llamar a atención al cliente, porque te contestaran que es algo normal por la electronica del vehículo.
La verdad que, a fecha de hoy, estoy muy decepcionado por la compra.
Agradeceria consejos si os ha pasado algo parecido.
Gracias
 

Fredstorm

Capturado Habitual
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
En mi caso el vehiculo ha pisado ya dos veces el taller desde el 04/12/2020 que me lo entregaron por problemas con la bateria. La primera vez me dijeron que al haber estado parado en la campa (ya que le incluí algunas cosas a mayores) no estaria del todo cargada lo cual no habla demasiado bien del comercial que me lo vendio.
Por temas de trabajo hago todos los dias 70 km, con lo cual la bateria tiene mas que tiempo para ser cargada y no salte el mensaje de optimizacion de bateria.
Pues el 8 de enero ha vuelto a taller por el mismo motivo y hasta que no me he puesto serio no me han querido cambiar la bateria porque, segun un documento que me enseñaron, es algo habitual. Finalmente me pusieron una nueva y, de momento, no ha vuelto a saltar.
Y no merece la pena llamar a atención al cliente, porque te contestaran que es algo normal por la electronica del vehículo.
La verdad que, a fecha de hoy, estoy muy decepcionado por la compra.
Agradeceria consejos si os ha pasado algo parecido.
Gracias
Me pasa exactamente lo mismo, pero cuando voy al taller y comprueban la batería la maquina les dice que está ok, por lo que dicen que no me la pueden cambiar, pero el Start & Stop funciona cuando le d ala gana con el mensaje de optimización de carga de la batería o directamente batería baja y que encienda motor para cargarla.
¿Qué batería te han montado nueva? ¿La Nissan que creo que llevamos todos de fábrica o la Renault Hi-Life?
 

Enol7078

Capturado Activo
Motor II
TCe 130 CV
Versión II
Life
Color II
Rojo Deseo + t. Negro
Yo tengo el mismo problema según el taller de venta es normal. Según yo que he llevado varios con star/stop ni de coña. Una cosa es que lo tengas parado varios días y al arrancar se quede en ese modo hasta que recupere o si va con calefacción o aire acondicionado o estar parado con la radio salte. Otra muy distinta es que no salte nunca como me pasa a mi. Salta poquisimas veces y cuando lo hace al entrar el star/stop o no arranca o se me cala que es todavía peor, porque me toca apagar y encender otra vez el coche. Además la gran mayoría de veces entra 2 o 3 veces y me quita el star/stop para optimizar la batería y ya no me entra en todo el trayecto. No tiene continuidad ni en el funcionamiento. Si después de 90 kilometros no tienes carga para optimizar el star/stop yo flipo. Y vengo de un clio que no es venga de un mercedes.
 

Enol7078

Capturado Activo
Motor II
TCe 130 CV
Versión II
Life
Color II
Rojo Deseo + t. Negro
Gracias, pero no me cuenta nada que ya no supiera. Ya te digo que no es mi primer coche con star/stop.
 

Jarzon

Capturado Novato
Ubicación
Gipuzkoa
Motor II
Blue dCi 115 CV
Versión II
Zen +
Color II
Blanco Albatros + t. Negro
Hola, quizá sea normal y como dice el articulo de Fego sea correcto el funcionamiento.
Yo en el mismo garaje al salir una veces se para y otras no...cuando llego ídem... la sensación es que hace lo que le da la gana. Es mi primer coche con el sistema.
 

Fredstorm

Capturado Habitual
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
El artículo de Fego efectivamente describe el funcionamiento normal y cuando no debe funcionar. Nadir discute que el Start & Stop no entre en funcionamiento al arrancar el coche o al salir del garaje.
El problema que veo es por ejemplo hacer un viaje de 100Km y al llegar a casa que no funcione con el mensaje "Optimizar carga de batería, ir a arrancar el coche y que aparezca en el cuadro "Batería baja, encender motor" o llegar al taller después de conducir 30km y que comprueben la batería y esté al 30% de carga. Esto no es normal en un coche con menos de 1 año.
Dicho todo esto, de momento con la batería nueva sin problema (Es la Renault Hi-Life y no la Nissan que montaba de fábrica). Ya iré contando si se ha solucionado o la descarga y volvemos a las andadas.
 

Aljim

Capturado Activo
Motor II
TCe 100 CV
Versión II
Zen
Color II
Blanco Albatros + t. Negro
Es normal que el modo star&stop no se me active siempre y me muestre el mensaje "optimizando carga de bateria"? Aún haciendo más de 30km por autopista? Hay días que estando en el parking más de 15 horas parado sí se apaga el motor al pisar el freno en algún semáforo, pero otras veces haciendo 30 km no se apaga el motor y me sale el mensaje. Es un gasolina de 130cv con cambio automático. Es normal? Un fallo más? O hago algo mal?. Se me descarga la batería?
A mí me iba bien el star&go, pero desde que me actualizaron el easy link en el taller, de...777R a ... 892R, me sale ese mensaje y no entra en funcionamiento, no sé si tendrá que ver pero le estoy cogiendo un asco al coche, a Renault y al taller que ni voy a ir.
 

Manel

Capturado Activo
Pues lleva más de una semana en el taller. Vieron que seguía sin cargar al cambiarle la batería, que tendrían que mirar el alternador o yo que sé...que seguirán mirándolo. Recomiendo (aprovechando la garantía) a todos a los que os pase esto del star&stop que lo llevéis al taller no sea que un día no os arranque.
Seguiré informando.
 

Enol7078

Capturado Activo
Motor II
TCe 130 CV
Versión II
Life
Color II
Rojo Deseo + t. Negro
Buenas, la semana pasada me entregaron el coche revisado, se me ha cambiado la batería y se me ha reprogramado el star/stop. Ahora funciona como tiene que funcionar. Hay por ahí un hilo o no se si ha sido en este en que dijeron que había una partida defectuosa de baterías. No lo dejéis pasar a mi dieron mil largas que si en verano porque el aire tiraba mucho de la batería y en invierno la calefacción y si lo movía poco y tal y pascual.
Y yo sabía que algo no funcionaba bien porque es que no entraba nunca y cuando entraba rara vez a la segunda o tercera vez que entraba se calaba. No dejéis de llevar el coche al taller e insistir y abrir incidencia en postventa de renault. Sabrán ellos que algo no funciona....
También Me actualizaron la versión de easydrive a la última de manera manual a la 283C3482R. Y he recibido carta del concesionario que renault avisa de una nueva solución para el tema del fallo de los cuadros. Que cuando tengan un hueco me lo meten la actualización. ¿Será el fin de los problemas? Espero que si. Al final después de mucho insistir el concesionario se ha portado y ha arreglado los problemas.
 

Manel

Capturado Activo
Pues a dia de hoy lleva dos semanas y dos días en el taller y los dos últimos días he llamado para ver como lo tienen pero me han dado largas estos dos últimos días, llevo esperando que me llame la chica que me recepcionó el coche y el teléfono no suena...
 
Arriba