Pantalla negra R-link | SoloCaptur
  1. ¡Únete a la Comunidad del Renault Captur! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Pantalla negra R-link

Tema en 'Car Audio y Multimedia' iniciado por Pilarfg, 14 Dic 2016.

Etiquetas:
  1. Pilarfg

    Pilarfg Capturado Activo

    Motor:
    dCi 110 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería beige + Techo negro
    Buenas, acaba de pasarme algo muy extraño. He cogido el coche para ir al super y, a medio camino, el R-Link se ha desconectado y conectado solo. Cuando he salido de la compra, (unos 20 minutos), cuando he cogido el coche para regresar, la pantalla ha permanecido totalmente negra y por tanto, ni audio, ni cámara trasera. Cuando he llegado al garaje he apagado el motor, he cerrado el coche, lo he vuelto a abrir y arrancar, y nada, todo igual. ¿A alguien le ha pasado? Gracias.
     
  2. Bajotierra

    Bajotierra Capturado Habitual

    Ubicación:
    Bizkaia
    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo marfil
    Yo he sufrido reinicios esporádicos, pero se ha vuelto a encender el solito sin mayor problema.
    Lo mismo lo cojes mañana y todo está perfecto.
     
    A Pilarfg le gusta esto.
  3. Pilarfg

    Pilarfg Capturado Activo

    Motor:
    dCi 110 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería beige + Techo negro
    De hecho, he bajado a por una cosa al maletero y he aprovechado para comprobarlo. Tras varios inicios - apagados de motor (no muy seguidos), ha vuelto a funcionar. En breve tengo la primera revisión del coche, así que lo comentaré por si hay algo que no esté bien. Si me dicen algo, lo comentaré aquí, por si le pasa a alguien más.
     
  4. ARR

    ARR Capturado Novato

    Motor:
    TCe 120 EDC
    Versión:
    Xmod
    Color:
    Carrocería rojo deseo + Techo negro
    No habia visto este hilo...Pues si a mi me ha pasado una vez, me dieron el coche el 13 de enero y justo una semana despues a medio camino del trabajo a casa se quedó la pantalla en negro con una bolita minuscula con el logo de tomtom.
    Despues se volvio todo azul (tipo pantallazo windows) me salia un mensaje en ingles con unos iconos una sd con una flecha apuntando a un portatil y este apuntando a una caja de herramientas por lo que deduzco que queria que pasara por el taller, la radio se quedo en la emisora que tenia sintonizada pero no podia ni subir/bajar volumen ni apagarla asi que lo tuve que dejar en el parquing con la radio en marcha porque ni apagando el coche se apagaba.
    Llamé a asistencia Renault y ni idea de lo que tenia, que fuera a un taller.
    Baje al rato y ya se habia apagado, arranqué el coche se reinicio el r-link y todo perfecto ......hasta ahora, en el conce ni idea tampoco
     
  5. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Una de las pocas virtudes del Servicio de Agresión al Cliente de "Ranault" es que entrena la paciencia y habitua a la estupefacción.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información