Pérdida de “aceite” "cera" | Club Foro Renault Captur

Pérdida de “aceite” "cera"

Rachel85

Capturado Novato
Motor 2
TCe 130 CV
Motor 1
TCe 120 EDC
Color 2
Naranja Atakama + t. Negro
Hola, buenos días. A alguien le ha pasado que el coche le pierde como aceite Por debajo y cuando lo llevas al taller te dicen que es como una especie de cera que tiene y cuando el coche se calienta mucho se derrite la cera ???? Los niveles de aceite están perfectos que lo he mirado varías veces y no me salta ningún tipo de fallo en el panel ‍♀. Gracias
 

Adjuntos

Livonan

Moderador
Miembro del equipo
Ubicación
Valencia
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Hola Rache95. Como te dice Charly1, en condiciones normales el único fluido que debe caer al suelo es el agua de condensación debida al circuito de aire acondicionado. Desconozco si el motor viene de fábrica con algún tipo de cera de protección (como sí la lleva la carrocería) y no se ha retirado correctamente y con el calor se funde. Si es así, acabará por irse.

De todas formas, te pasas por el subforo de presentaciones y nos cuentas cosas sobre tu coche (cuanto tiempo tiene, etc.). Es costumbre habitual de los foros.
 

Rachel85

Capturado Novato
Motor 2
TCe 130 CV
Motor 1
TCe 120 EDC
Color 2
Naranja Atakama + t. Negro
Muchísimas gracias . Eso me han comentado hoy en la casa oficial, así que me quedo tranquila. Disculpen la falta de tacto por mi parte, es la primera vez que me metía en un foro, estaba desesperada porque no entendía por qué mi coche perdía . Me presentaré correctamente en el grupo . Gracias a los dos (a Charly tmb) por contestarme
 
Arriba