Problema cambio de marchas | Club Foro Renault Captur

Problema cambio de marchas

josees

Capturado Novato
Motor I
dCi 90 S&S eco2
Color I
Marfil + Techo negro
Buenos días a todos.

El motivo de escribiros es que llevamos tiempo notando que a veces cuando el coche tiene la primera marcha metida no sale, es más casí siempre es en una rampa hacia abajo y es algo que de verdad sentimos que es peligroso.
Lo conducimos tanto como mi mujer y yo y a los dos nos ha pasado.
El Captur está en periodo de garantía y en el concesionario nos han avisado que si ellos no notan el error no podrán hacer nada.
Tenemos cita precisamente para esta semana y quisieramos saber si a alguno más de vosotros le ha ocurrido por si es un error conocido.

Muchas gracias a todos
 

Bajotierra

Capturado Habitual
Ubicación
Bizkaia
Motor I
dCi 90 S&S eco2
Versión I
Zen
Color I
Naranja + Techo marfil
Si la rampa es hacia abajo, con la propia fuerza de gravedad debería de salir. Si la rampa fuese hacia arriba la cosa pintaría peor, aunque con la ayuda al arranque en cuesta tampoco lo veo muy peligroso. Suerte.
 

javi69

Capturado Activo
Ubicación
BCN
Motor I
TCe 90 S&S eco2
Versión I
Intens
Color I
Azul pacífico + Techo negro
Yo creo que pudiera ser el sistema de arranque en cuesta, al estar en pendiente o subida al meter marcha deja el coche frenado un par de segundos, se que lo hace si estas en bajada metiendo la marcha atras, y si estas en subida metiendo la primera, no se si lo hace tambien metas la marcha que metas y estes en la situacion que estes, en tu caso seria en bajada y metiendo primera, supongo que si pones punto muerto como han dicho solo por su gravedad se dejaria caer ¿no?.
 

josees

Capturado Novato
Motor I
dCi 90 S&S eco2
Color I
Marfil + Techo negro
El caso es que no deja de poner punto muerto, cuando pasa (que no es siempre) las veces que he podido reproducir el estancamiento de la primera marcha, tengo que embragar rapidamente de nuevo y forzar un poco mas de la cuenta la palanca de cambios. y os digo que no se deja caer, es mas no sale.
Es dificil de reproducir el problema porque or repito no es siempre, y nos pasa a varios conductores. Pero pasa y cuando pasa la verdad creo que es algo anormal, por eso os preguntaba si a alguno mas le ocurre.

Saludos y gracias por vuestras respuestas.
 

Luis Yrissarri

Capturado Activo
Ubicación
Las Palmas de GC
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Azul Pacífico
Buenos días a todos.

El motivo de escribiros es que llevamos tiempo notando que a veces cuando el coche tiene la primera marcha metida no sale, es más casí siempre es en una rampa hacia abajo y es algo que de verdad sentimos que es peligroso.
Lo conducimos tanto como mi mujer y yo y a los dos nos ha pasado.
El Captur está en periodo de garantía y en el concesionario nos han avisado que si ellos no notan el error no podrán hacer nada.
Tenemos cita precisamente para esta semana y quisieramos saber si a alguno más de vosotros le ha ocurrido por si es un error conocido.

Muchas gracias a todos
es super raro
 

javi69

Capturado Activo
Ubicación
BCN
Motor I
TCe 90 S&S eco2
Versión I
Intens
Color I
Azul pacífico + Techo negro
Por lo que dices no lo veo nada normal, que tampoco en esos momentos puedas meter punto muerto indicaria que hay algo que falla, algun engranaje o piñon o algo que se queda bloqueado, el problema es como dices sino lo hace siempre, porque claro el taller para ver si hay algo mal deberia desmontar medio coche y solo para revisarlo visualmente, creo yo, sino solo por las explicaciones a lo mejor es dificil saber que seria, la verdad es que raro si es.
 

Mapachesatánico

Capturado Habitual
Ubicación
Madrid
Motor I
dCi 90 S&S eco2
Versión I
Zen
Color I
Marfil Delhi
El freno se bloquea casi 5 segundos cuando paras y no esta horizontal, da igual la marcha que pongas.
Para soltarlo dale un pelo al acelerador veras como el coche se desliza.
 

VW_STYLE

Capturado Novato
Ubicación
MADRID
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Gris casiopea + Techo negro
Yo tengo un problema "parecido". A veces le cuesta entrar a la primera y la marcha atrás una barbaridad. Antes no pasaba. He observado una holgura lateral en la palanca de 1 cm aproximadamente, que antes no hacia. No se si es alguna goma del soporte o la propia palanca... ¿alguien puede decirme como podría comprobarlo?
 

Emilio1996

Capturado Novato
Motor I
dCi 90 S&S eco2
Versión I
Intens
Color I
Gris casiopea + Techo negro
Yo tengo un problema "parecido". A veces le cuesta entrar a la primera y la marcha atrás una barbaridad. Antes no pasaba. He observado una holgura lateral en la palanca de 1 cm aproximadamente, que antes no hacia. No se si es alguna goma del soporte o la propia palanca... ¿alguien puede decirme como podría comprobarlo?
Me pasa lo mismo... a veces al estar parado no quiere entrar primera... tengo q embragar denuevo y forzar un poco mas de la cuenta
 
Arriba