Problema con el pedal de freno al arrancar | SoloCaptur
  1. ¡Únete a la Comunidad del Renault Captur! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problema con el pedal de freno al arrancar

Tema en 'Mecánica' iniciado por Andres, 4 May 2017.

  1. Andres

    Andres Capturado Novato

    Motor:
    dCi 110 S&S eco2
    Versión:
    Xmod
    Color:
    Carrocería rojo deseo + Techo negro
    Hola buenas a alguien le ha pasado que al ir a arrancar el coche pisando el pedal del freno estaba completamente clavado y ni se movía me ha pasado ya un par de veces y es algo raro.
     
  2. jose75

    jose75 Capturado Habitual

    Ubicación:
    Madrid
    Motor:
    TCe 120 EDC
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo marfil
    Hola Andres, puedes explicar un poco mejor el suceso.
     
  3. munil

    munil Capturado Activo

    Ubicación:
    Madrid 28025
    Motor:
    TCe 90 S&S eco2
    Versión:
    Intens
    Color:
    Azul Pacífico
    A mi me pasa lo mismo desde que lo compre,cuando lo dejo varios días sin mover el pedal del freno que queda duro y tengo que arrancar pisando el embrague.
     
  4. Andres

    Andres Capturado Novato

    Motor:
    dCi 110 S&S eco2
    Versión:
    Xmod
    Color:
    Carrocería rojo deseo + Techo negro
    El caso es que al ir a arrancar el coche con boton start/stop pisando el pedal del freno este esta clavado vamos que aunque pises ni se mueve y me ha pasado ya un par de veces y me tiene mosca, no es normal que el pedal este clavado, una vez arrancado pisando embrague todo normal pero me da miedo que se clave en circulación el freno no se si habrá más casos como el mío y el de Munil.
    Munil, tu lo has llevado al mecánico a ver que es.
     
  5. munil

    munil Capturado Activo

    Ubicación:
    Madrid 28025
    Motor:
    TCe 90 S&S eco2
    Versión:
    Intens
    Color:
    Azul Pacífico
    Si lo lleve y me dijeron que no pasaba nada que era normal,que arrancara pisando el embrague.
     
  6. Andres

    Andres Capturado Novato

    Motor:
    dCi 110 S&S eco2
    Versión:
    Xmod
    Color:
    Carrocería rojo deseo + Techo negro
    Y no te dieron explicación de porque pasa porque muy normal no es .
     
  7. jose75

    jose75 Capturado Habitual

    Ubicación:
    Madrid
    Motor:
    TCe 120 EDC
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo marfil
    Creo que es normal, con el motor parado no funciona el servofreno ni la servodirección y se puede poner muy duro.
    Si pisais cualquiera dos veces el freno antes de arrancar notareis que se pone duro.
     
    A Mapachesatánico y J. RUBIO ARES les gusta esto.
  8. Andres

    Andres Capturado Novato

    Motor:
    dCi 110 S&S eco2
    Versión:
    Xmod
    Color:
    Carrocería rojo deseo + Techo negro
    Gracias Jose75 lo probaré pero iré al mecánico de todas formas y os informaré un saludo.
     
  9. Sole

    Sole Capturado Novato

    Ubicación:
    Asturias
    Motor:
    TCe 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería gris platino + Techo negro
    A mi me pasa lo mismo cuando lleva el coche parado varios días. Al pisar el pedal de freno para arrancarlo está durísimo, luego ya va normal
     
  10. Bajotierra

    Bajotierra Capturado Activo

    Ubicación:
    Bizkaia
    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo marfil
    Llevo toda la vida pisando el embrague antes de arrancar, me resulta lo más lógico para que el motor de arranque tenga que mover el mínimo de elementos posibles.
     
    Última edición: 7 May 2017
    A Mapachesatánico le gusta esto.
  11. javi69

    javi69 Capturado Activo

    Ubicación:
    BCN
    Motor:
    TCe 90 S&S eco2
    Versión:
    Intens
    Color:
    Carrocería azul pacífico + Techo negro
    Pues a mi me ha pasado parecido pero en marcha, apretar el freno para disminuir velocidad, levantar pie para aflojar frenada y cuando vuelvo a apretar notarlo mas duro, bastante mas duro, todo seguido, es decir no de una frenada a otra, sino en la misma, eso si, siempre a poca velocidad, vamos con el coche casi detenido, nunca es que lo haya notado yendo a velocidad fuerte o en el primer pisoton, sino aquello que vas apretando o aflojando porque estas en caravana o acercandote a un semaforo o stop.

    Despues por aquello de la duda en la siguiente frenada he apurado y sin ninguna novedad, como digo siempre a poca velocidad y despues de darle varias veces al freno...¿sera que se queda sin vacio?...:thumbsdown:
     
  12. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Tal cual dice Jose75, con el motor parado no funciona la asistencia del servo freno ni la servo dirección: es normal que estén "duros".
    Caso distinto es el que relata Javi69, que me parece anómalo y debe consultar al taller.
     
  13. Aiza2005

    Aiza2005 Capturado Activo

    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería azul pacífico + Techo negro
    No te habrá pasado siempre en cuestas? Lo que describes es bastante similar a como se comporta el freno cuando entra en acción la ayuda de arranque en cuestas (el freno se queda duro durante el tiempo que está actuando)
     
  14. Gus

    Gus Capturado Novato

    A mi no me ha pasado nunca. Si estáis en una cuesta es posible que se active el asistente de arranque en cuesta.
     
  15. javi69

    javi69 Capturado Activo

    Ubicación:
    BCN
    Motor:
    TCe 90 S&S eco2
    Versión:
    Intens
    Color:
    Carrocería azul pacífico + Techo negro
    Una vez me paso en ligera subida, con lo cual pudo ser perfectamente que ya hubiese metido primera y estuviese duro por el asistente para que no se fuese para atras, otra vez fue en una ligera bajada y en ese caso no deberia actuar ni aunque hubiese metido primera, creo que en bajada actua al meter marcha atras.
     
  16. Mapachesatánico

    Mapachesatánico Capturado Habitual

    Ubicación:
    Madrid
    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Marfil Delhi
    Estando parado es normal de hecho me ha pasado en todos los coches que he conducido, ahora en movimiento el pedal deberia tener siempre la misma consistencia, quizas tengas aire, mucho o poco liquido...
    El arranque en pendiente para el coche unos 4 segundos con el freno aunque no lo pises, pasa siempre que el coche no esta horizontal.
    Algo raro es eso que te pasa, mira el nivel a ver.
     
  17. Gus

    Gus Capturado Novato

    Lo he probado en mi coche y sucede igual. No había reparado en ello porque siempre arranco con el embrague. Será totalmente normal. Una vez arrancado el motor el freno ya funciona como debe.
     
  18. Gerardo

    Gerardo Capturado Activo

    Motor:
    TCe 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    No es necesario pisar el freno a fondo, solo hasta que quede duro, otra solucion es pisar el embrague en lugar del freno, arrancará igual
     
    Última edición: 4 Jun 2017
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información