Problema con Medianav (Interferencias) | Club Foro Renault Captur

Problema con Medianav (Interferencias)

trijer

Capturado Novato
Ubicación
Girona
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Gris Platino
Hola a todos.

Recién cumplidos los dos años, o sea justo después del período de garantía, han aparecido unas interferencias muy molestas en el Medianav. Decir que el coche se ha mimado mucho, siempre duerme en garaje y desde el primer día la pantalla tiene puesto un protector.

No he visto ningún otro caso en el foro. ¿Alguna idea de lo que puede ocurrir o soy el primer afortunado? De momento el concesionario ha pasado la consulta a fábrica y aún no tienen respuesta. Veremos cómo termina el tema...


IMG_20160412_164553.jpg

IMG_20160412_164920.jpg
 

Mempal

Capturado Activo
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Eso me suena a un mal contacto de un algún cable
 

JOCOMES

Capturado Activo
Motor 1
TCe 90 S&S eco2
Versión 1
Xmod
Color 1
Rojo deseo + Techo negro
Ya avisáis de los resultados
 

trijer

Capturado Novato
Ubicación
Girona
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Gris Platino
Buenas, os cuento.

Lo desmonté pero aparentemente todos los cables estaban bien. En el conce lo intentaron actualizar y en el proceso murió. Llegamos a un acuerdo y me pusieron uno nuevo a precio de coste, unos 170/180€.

Si me volviera a suceder intentaría buscar una radio android que fuera compatible con los mandos y la cámara. O uno de desguace porque nuevo no vale lo que cuesta.

Un saludo.
 

jose miguel

Capturado Activo
Ubicación
abanto y zierbena
Motor 1
dCi 90 EDC eco2
Versión 1
Intens
Color 1
Naranja Arizona
Yo tengo otro problema 1,una bia altavoz no funciona y 2, cuando le sale de los.... solo funcionan los altavoces traseros
en fin con razon se dice Mierdanav
 
Arriba