Problema visualización reloj. No aparece

Oskir

Capturado Activo
Ubicación
La Rioja
Motor I
TCe 90 S&S eco2
Versión I
Xmod
Chicos tengo rlink , os ha pasado que el reloj no funcione?? Que sólo ponga unas rayas??
 

395826

Capturado Novato
Hola, acabo de dejarlo en el taller por esa misma razón, este fallo de software se produjo tras el cambio a horario de verano. Tardan en devolverme el coche 1 hora aprox.
PD: y eso que ya tenia la actualización de software que me comunicaron por e-mail.
 

Oskir

Capturado Activo
Ubicación
La Rioja
Motor I
TCe 90 S&S eco2
Versión I
Xmod
Hola, acabo de dejarlo en el taller por esa misma razón, este fallo de software se produjo tras el cambio a horario de verano. Tardan en devolverme el coche 1 hora aprox.
PD: y eso que ya tenia la actualización de software que me comunicaron por e-mail.
Y por eso hay que dejarlo? ... Yo también hice la actualización...
 

Aridane Ojeda

Capturado Activo
Ubicación
Las Palmas
Motor I
dCi 110 S&S eco2
Versión I
Zen
Color I
Negro + Techo naranja
Eso pasa porque no coge conexión vía móvil.
 

Lano

Capturado Experto
Ubicación
Cantabria
Motor I
TCe 120 EDC
Versión I
Helly Hansen
Color I
Rojo deseo + Techo negro
Exacto. Cuando pierde la conexión salen las dos rayas. Normalmente tras apagar y encender motor todo correcto.

También se puede hacer un soft reset pulsando 5 veces seguidas la tecla de home.
 

Oskir

Capturado Activo
Ubicación
La Rioja
Motor I
TCe 90 S&S eco2
Versión I
Xmod
Exacto. Cuando pierde la conexión salen las dos rayas. Normalmente tras apagar y encender motor todo correcto.

También se puede hacer un soft reset pulsando 5 veces seguidas la tecla de home.
Gracias a ver si pruebo. Eso se hace con la pantalla encendida imagino no?. Un saludo
 

Lano

Capturado Experto
Ubicación
Cantabria
Motor I
TCe 120 EDC
Versión I
Helly Hansen
Color I
Rojo deseo + Techo negro
Sí, con el RLink encendido.
 

Oskir

Capturado Activo
Ubicación
La Rioja
Motor I
TCe 90 S&S eco2
Versión I
Xmod
Esta venga parpadear TomTom y no se apaga la radio!!! Ni al cerrar el coche
 

Lano

Capturado Experto
Ubicación
Cantabria
Motor I
TCe 120 EDC
Versión I
Helly Hansen
Color I
Rojo deseo + Techo negro
Después del reseteo el Rlink puede tardar unos 2-3 minutos en arrancar; en ese tiempo se reinicia 2 ó 3 veces. Como en todo reseteo lo que toca es mirar y "no tocar" mientras el proceso se completa.
 

Oskir

Capturado Activo
Ubicación
La Rioja
Motor I
TCe 90 S&S eco2
Versión I
Xmod
Después del reseteo el Rlink puede tardar unos 2-3 minutos en arrancar; en ese tiempo se reinicia 2 ó 3 veces. Como en todo reseteo lo que toca es mirar y "no tocar" mientras el proceso se completa.
Jaja Ya está... Joe tarda mucho y me daba cosa dejar ahi el coche con la radio puesta
 

Pamela

Capturado Novato
Motor I
dCi 90 EDC eco2
Versión I
Intens
Color I
Rojo deseo + Techo negro
Chicos tengo rlink , os ha pasado que el reloj no funcione?? Que sólo ponga unas rayas??
Hola yo tengo el mismo problema en el reloj no aparece la hora si no unos guiones y voy a configuración del reloj y pongo clik en configurar reloj y no se despliega la opción está bloqueada en negro y quería saber si tu solucionaste tu problema? Atenta a tus comentarios saludos desde Chile
 

Pamela

Capturado Novato
Motor I
dCi 90 EDC eco2
Versión I
Intens
Color I
Rojo deseo + Techo negro
Después del reseteo el Rlink puede tardar unos 2-3 minutos en arrancar; en ese tiempo se reinicia 2 ó 3 veces. Como en todo reseteo lo que toca es mirar y "no tocar" mientras el proceso se completa.
Hola Yo lo hice y no me resultó y sigo sin tener la hora en el reloj
 

Lano

Capturado Experto
Ubicación
Cantabria
Motor I
TCe 120 EDC
Versión I
Helly Hansen
Color I
Rojo deseo + Techo negro
Pamela acabo de ver que eres de la tierra del Casillero del Diablo (Viña Concha y Toro ;)). ¿En Chile Renault comercializa servicios online? Te lo pregunto porque creo recordar que algún compañero de tu tierra dijo que no. Como no tengas opción a los servicios LIVE, al menos con el software que hay en Europa, no tienes opción a la hora.
 

Julián Torres

Capturado Novato
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Beige + Techo negro
Hola, he seguido las instrucciones que me han dado en Renault asistencia que son las mismas que algún forero ha puesto en otro hilo, con el pendrive etc ..y no me ha funcionado, se tira 20' el pincho en el coche y al final dice actualización fallida y lo he probado 3 veces así que no tengo más remedio que llevarlo al taller y solo es la hora lo demás está correcto...alguna respuesta??

Hace un momento
 
Arriba