Radar trasero no pita con cámara | Club Foro Renault Captur

Radar trasero no pita con cámara

jabicho

Capturado Activo
Motor 1
dCi 90 S&S eco2
Hola a tod@s:) , encantado de pertenecer a este foro como poseedor de un Captur dci con pack adventure...he estado viendo el coche en el conce y al poner la marcha atrás para ver cómo funciona lo de la camara trasera resulta que los sensores NO PITAN.El comercial no tenia ni idea de si esto es así o es un fallo del coche ¿alguien con cámara trasera que me cofirme si suenan los sensores cuando funciona la cámara???? saludos y gracias
 
Última edición:

ohergo

Capturado Novato
Ubicación
Valladolid
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Beige + Techo negro
Sí, sí pitan.
Se dan las 2 situaciones a la vez: pitido + visión trasera.

Claro, siempre y cuando no estuviera desactivado el sistema sonoro (se puede poner o quitar pulsando un botoncito q se encuentra en el salpicadero, en la parte inferior trasera izquierda del volante, junto al regulador de luces, etc).
 

Dj Mariokey

Capturado Activo
Ubicación
Sabadell (Barcelona)
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
También puede ser que no pite porque no estas cerca de ningún obstáculo. Pita una vez al poner la marcha atrás y encender la cámara y luego no vuelve a pitar sino te acercas al obstáculo.
Por cierto cuando desactivas el sonido con el botoncito se enciende una lucecita en el mismo botón, pero eso si, se ve muy poco, yo creía que no me funcionaba hasta que he entrado al garaje y a oscuras si que se veía.
Un saludo.
 

jabicho

Capturado Activo
Motor 1
dCi 90 S&S eco2
La verdad es que los comerciales son de lo peor que me he encontrado hasta ahora, no se enteran de nada...con tantas opciones no se aclaran
 

Aiza2005

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Azul pacífico + Techo negro
Ajá! Sabia yo que había leído esto en alguna parte del foro! :D

Llevo 2 días que no me pita el chisme al meter marcha atrás y no sabía que había tocado... Mañana miro a ver si es esto :)(y)
 

PUMUKY

Capturado Novato
Ubicación
VALENCIA
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
Por cierto, alguien me puede decir en que punto se cambia el volumen del "Bip" de marcha atrás?20161107_145433.jpg 20161107_145442.jpg Lo he cambiado en todos los ajustes de sonido y no veo que varíe. Adjunto fotografías para que me indiquéis.
Gracias,
 

Aiza2005

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Azul pacífico + Techo negro
Eso es medianav evolución o R-link? En medianav (normal) no existe la opción, en R-link sí. En el evolución ni idea...
 

PUMUKY

Capturado Novato
Ubicación
VALENCIA
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
Eso es medianav evolución o R-link? En medianav (normal) no existe la opción, en R-link sí. En el evolución ni idea...
Es el Media Nav Evolution, Aiza2005. ¿Entonces en esta versión se puede cambiar el volumen?
 

gaditano1989

Capturado Activo
Ubicación
Cádiz
Motor 1
dCi 110 S&S eco2
Versión 1
Zen
Color 1
Naranja + Techo negro
Hola compis yo tengo el media nav evolution en mi captur zen y se cambia de la siguiente manera:1º metes la marcha atras,al salir la camara abajo pone:todas las direcciones y una estrellita(ajustes a la derecha)pues se pulsa en la estrellita(ajustes) y sale para activar y desactivar el sonido del "bip"marcha atras.saludos
 

PUMUKY

Capturado Novato
Ubicación
VALENCIA
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
Hola compis yo tengo el media nav evolution en mi captur zen y se cambia de la siguiente manera:1º metes la marcha atras,al salir la camara abajo pone:todas las direcciones y una estrellita(ajustes a la derecha)pues se pulsa en la estrellita(ajustes) y sale para activar y desactivar el sonido del "bip"marcha atras.saludos
Hola Gaditano1989. En mi captur en ese desplegable de ajustes, sólo se puede cambiar contraste, luminosidad y colores, tal como aparece en la hoja del manual, que cuelgo aquí.
 

Adjuntos

Aiza2005

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Azul pacífico + Techo negro
Salvo que algún compi con tu misma versión de medianav indique lo contrario, parece que lo único que puedes hacer es "con bip" o "sin bip" o_O
 

PUMUKY

Capturado Novato
Ubicación
VALENCIA
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
Salvo que algún compi con tu misma versión de medianav indique lo contrario, parece que lo único que puedes hacer es "con bip" o "sin bip" o_O
Eso es lo que parece. Pero como había leído por aquí que se podía subir el volumen... será sólo entonces con el R-link
 

gaditano1989

Capturado Activo
Ubicación
Cádiz
Motor 1
dCi 110 S&S eco2
Versión 1
Zen
Color 1
Naranja + Techo negro
Lo de subir o bajar el volumen nose pero para activar/desactivar el "bip" se le da al boton que te puse en la foto,a mi me pasó lo mismo al mismo dia que lo saqué del conce al aparcar en el garaje que no pitaba y el del concesionario no tenia ni idea del coche vamos.saludos y espero haberte ayudado
 
Arriba