Radio encendida con arranque

Pepe Alvarez

Capturado Novato
Motor II
TCe 130 CV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
Pues sí. He mirado todos los manuales y todos los foros y no consigo que cuando arranque mi captur no se encienda la radio. Seguro que mi pregunta tiene fácil solución pero la desconozco. Gracias y salud para todos.
 

Fredstorm

Capturado Habitual
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Hasta donde yo se, y también lo pregunté en el concesionario, es imposible. Lo único que puedes hacer es tenerla con el volumen a 0 y cuando arrancas lo hace sin volumen, pero no tenerla apagada como tal.
 

Aljim

Capturado Activo
Motor II
TCe 100 CV
Versión II
Zen
Color II
Blanco Albatros + t. Negro
Pues sí. He mirado todos los manuales y todos los foros y no consigo que cuando arranque mi captur no se encienda la radio. Seguro que mi pregunta tiene fácil solución pero la desconozco. Gracias y salud para todos.
Antes de apagar el motor le das a radio/música off. En el próximo arranque aparecerá apagado, yo lo he hecho así alguna vez.
 

Arturo69

Capturado Novato
Motor II
TCe 130 CV
Versión II
Zen
Color II
Gris Casiopea + t. Negro
Tengo un Renault, al arrancar el motor la radio está igual que cuando apagaste el motor, si asistas el motor con radio encendida arrancas con radio encendida al mismo volumen, si apagas el motor con radio apagada arrancas el motor con radio apagada
Lo que no memoriza es la posición de mute
Esperando el nuevo, no se si está rato hasta lo mismo
 

yanster

Capturado Novato
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Blanco Nacarado + t. Negro
Si yo apago el motor con la radio apagada cuando lo vuelvo a encender si lleva poco tiempo el coche apagado si se mantiene apagada. Pero de un día para otro es como si se resetease, si se enciende.
 

Altruista50

Capturado Activo
Motor II
Blue dCi 115 CV
Versión II
Zen
Color II
Gris Casiopea + t. Negro
A mi también me pasa lo de la radio encendida, independientemente si la apago o no antes de apagar el vehiculo, de hecho ya lo traté en servicios conectados y me actualizaron el software en el taller a la última versión la (283C34892R) y me dijeron que lo tendrian en cuenta para proximas actualizaciones.
 

yanster

Capturado Novato
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Blanco Nacarado + t. Negro
Lo único que yo he hecho para evitarlo es en vez de darle a radio off es poner el sistema en standby
 

anadeavila

Capturado Novato
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color I
Rojo deseo + Techo negro
Buenas tardes. Tengo un captur hibrido enchufable zen intense y no se qué más rollos.... Al arrancar el coche siempre se enciende la radio y tengo que estar apagandola siempre.Me han dicho que no se puede desconectar.
Tenéis algún truco para que no se oiga la radio siempre al arrancar el coche? Grs
Si pongo modo bluetooth me pilla el spotify.
Osea si o si.... Tengo que escuchar la radio.
grs
 

Ban

Capturado Activo
Motor II
E-TECH PHEV
Versión II
SL E-TECH Edition
Color II
Gris Casiopea
La manera es: bajar el volumen hasta que se desconecta la radio, de esa manera cuando vuelvas a poner el contacto el chisme estará calladito.
 

Ban

Capturado Activo
Motor II
E-TECH PHEV
Versión II
SL E-TECH Edition
Color II
Gris Casiopea
A proposito de este modelo, el clima si le pones la recirculación del aire (la teclita que esta debajo del AA) al poco tiempo vuelve a apagarse, para que se quede siempre hay que mantenerla pulsada unos segundos y ya...

Tiene su logica, cuando se activa, el aire dentro del habitaculo es siempre el mismo y se puede llegar a viciar, pero en mi caso y pasando por rondas de Barna cuatro veces al dia, como que no me gusta respirar el aire que hay en los tuneles.
 

anadeavila

Capturado Novato
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color I
Rojo deseo + Techo negro
La manera es: bajar el volumen hasta que se desconecta la radio, de esa manera cuando vuelvas a poner el contacto el chisme estará calladito.
Muchas gracias!! Osea que veo que os molesta también a más de uno. Es un coñ.... Veo que no hay otra solución. Grs. Y gracias por el consejo del a/a
 

Alfonluce

Capturado Activo
Ubicación
Madrid
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Naranja Atakama + t. Negro
Ya que estáis aportando soluciones. ¿Os pasa a alguno que a veces, al retirarse del vehículo, este no se cierra automáticamente? Me ha pasado un par de veces. No sé si es que he hecho algo mal o que pasa. He tenido que coger la llave y pulsar el botón del cierre
 

Ban

Capturado Activo
Motor II
E-TECH PHEV
Versión II
SL E-TECH Edition
Color II
Gris Casiopea
Ya que estáis aportando soluciones. ¿Os pasa a alguno que a veces, al retirarse del vehículo, este no se cierra automáticamente? Me ha pasado un par de veces. No sé si es que he hecho algo mal o que pasa. He tenido que coger la llave y pulsar el botón del cierre
Tenías la llave cerca del móvil?

Cuando llevo la llave en el mismo bolsillo que el tel. no funciona (la llave). Produce alguna interferencia con el móvil y nada de nada, es sacarla del bolsillo y funciona normal.
 
  • Me Gusta
Reacciones: CDM

anadeavila

Capturado Novato
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color I
Rojo deseo + Techo negro
A Mi me ha pasado dos veces desde enero que le tengo. Pero puede que tenga razón Ban. Tiene su lógica.
 

CDM

Capturado Activo
Motor II
TCe 140CV MHEV
Color II
Negro Brillante + t. Gris
Tenías la llave cerca del móvil?

Cuando llevo la llave en el mismo bolsillo que el tel. no funciona (la llave). Produce alguna interferencia con el móvil y nada de nada, es sacarla del bolsillo y funciona normal.
Si es eso , ya me pasaba en el megane. La targeta y el movil juntos no cierra las puertas
 

Alfonluce

Capturado Activo
Ubicación
Madrid
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Naranja Atakama + t. Negro
Pues no lo recuerdo, pero lo comprobaré. Muchas gracias a todos.
 

Lastra

Capturado Activo
Ubicación
Lastres
Motor II
E-TECH HEV
Versión II
Zen
Color II
Gris Casiopea + t. Negro
Buenas tardes. Tengo un captur hibrido enchufable zen intense y no se qué más rollos.... Al arrancar el coche siempre se enciende la radio y tengo que estar apagandola siempre.Me han dicho que no se puede desconectar.
Tenéis algún truco para que no se oiga la radio siempre al arrancar el coche? Grs
Si pongo modo bluetooth me pilla el spotify.
Osea si o si.... Tengo que escuchar la radio.
grs
El caso es que creo que se conecta el último medio que llevaras puesto; o sea, si llevas el esmarfon conectado con el cable y vas escuchando música o un podcast o cualquier otra cosa, si al volver a subirte al coche le conectas el cable al esmarfon se pone a reproducir lo que sea que escuchabas en él. Igual pasa si llevas un lápiz de memoria con música, pero en este caso si desconectas el lápiz tras apagar e irte, en la siguiente vez como no tienes dicha fuente conectada pues no oirás nada. Igual pasa si ibas escuchando algo del esmarfon y a la siguiente vez no conectas el cable para que funcione el Android Auto.

Al menos esa es mi experiencia.
 

BaseCap

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Yo cuando aparco, pongo en off la pantalla, se apaga la radio y se queda en la pantalla el paisaje de inicio de fondo. Cuando vuelvo al coche y enciendo el motor la pantalla sigue igual, solo con el fondo de inicio y sin música. Ya cuando salgo del garaje la enciendo y escucho la radio o el USB...no sé si os referís a esto...
 

muchocadioe

Capturado Habitual
Ubicación
Cádiz
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
A mi me pasa igual. Si apago el audio cuando me marcho, al iniciar el audio sigue apagado.
 
Última edición por un moderador:

miquelangeld

Capturado Activo
Ubicación
Lliçà de Vall
Motor II
E-TECH PHEV
Versión II
R.S. Line E-TECH
Color II
Blanco Nacarado + t. Negro
A mí me fastidia no poder programar el volumen máximo al iniciar. En el Scenic se puede y en el Mokka también.
En ocasiones llegas a casa con el volúmen un poco alto y eso de que arranque con el mismo volúmen es un coñazo y te llevas más de un susto...
 
Foro Renault Austral
Arriba