Repetidos bajones de rpm y mal arranque | Foro Renault Captur

Repetidos bajones de rpm y mal arranque

AleLorenzo07

Capturado Novato
Ubicación
Vigo
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Mi problema es que cuando salgo de la finca marcha atrás hay una rampa no muy pendiente pero que a veces se cala y se queda sin fuerzas para subirla, y cuando estoy por ciudad, me paro en un semáforo (con el start & stop desactivado) y baja mucho las revoluciones y cuando acelero pega como tirones y se cala y le cuesta volver a arrancar. Quería saber si a alguien mas le pasa???.





P.D: Sorry si el tema no esta muy bien estructurado, no suelo andar por foros pero este me ha parecido interesante :)
 

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Eres el forero nº 417.
No es normal lo que te pasa.
Es conveniente que en tu tarjeta de presentación indiques la motorización de tu vehículo y acabado. Así los foreros, en atención a esas peculiaridades, podremos atenderte mejor.
 

lolotesa

Capturado Activo
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
Con el coche frio y con pendiente hay que mimar un poco la salida, ten en cuenta que el coche tiene poca cilindrada y a pocas revoluciones el turbo aun no ayuda, mejor pecar de ir un poco alto de revoluciones antes de soltar el embrague.

Lo de los tirones a mi no me lo hace, el ralenti una vez caliente se queda en casi 1000 rpm. Por cierto es asombrosa la rapidez con la que adquiere la temperatura de trabajo (termometro azul apagado).

Ya lo he comentado en otro hilo, pero el funcionamiento del s&S es muy bueno.

Saludos.
 
Arriba