Reprogramación de cuadro

Grego

Capturado Activo
Motor II
TCe 100 CV
hola el otro dia se me apago el cuadro central y me parpadeaba el simbolo del airbag ,se soluciono al parar el coche y volver a arrancarlo.fuy al taller y me dijeron que habia que reprogramar el cuadro que eso habia pasado en varias unidades,os ha pasado a alguien mas,gracias.cuando acabe la garantia veremos a ver que plan tenemos .POR FAVOR COMENTAR SOBRE ESTE TEMA HABER SI SOMOS MUCHOS LOS AFECTADOS
 

muchocadioe

Capturado Habitual
Ubicación
Cádiz
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
A mi el cuadro me marcaba cosas raras y se quitó a los tres o cuatro arranques, no fue al siguiente arranque.

Concretamente era la llave inglesa, la luz del airbag y otra luz amarilla, no recuerdo ahora. Al principio no le eché cuenta, supuse que era por una actualización, pero a medida que pasaban los arranques y no se quitaba ya me empezó a preocupar.

Como se quitó solo, sigo pensando que es una actualización que no hizo correctamente y necesitó de varios dias. Esto fue a principio de verano y no ha vuelto a suceder. El martes tengo revisión y es una de las cosas que voy a comentar al taller.
 

Jarzon

Capturado Activo
Ubicación
Gipuzkoa
Motor II
Blue dCi 115 CV
Versión II
Zen +
Color II
Blanco Albatros + t. Negro
Pondrá cara de circunstancias, como si no les sonara de nada:D:D
 

aochoapere40

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Intens
Color II
Negro Brillante
Yo jamás he tenido problemas con el cuadro
 
Foro Renault Austral
Arriba