Ruido al desactivar el modo ECO | SoloCaptur
  1. ¡Únete a la Comunidad del Renault Captur! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Ruido al desactivar el modo ECO

Tema en 'Mecánica' iniciado por Ton, 4 Feb 2018.

  1. Ton

    Ton Capturado Novato

    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Hola compis. Pues desde que compré el juguete siempre he tenido activado el modo eco, salvo el momentos puntuales. Pero lo he desactivado hoy, y me he fijado bajando el volumen de la radio de un ruido un tanto extraño al acelerar procedente de la zona del motor. Como un silbido pero sin serlo. Nose si alguno lo habéis notado, o me va a tocar pasar por el tayer. Es el modelo zen 1.5 dci 90cv. Tiene 1año y 18000km
     
    A elconflic le gusta esto.
  2. Ireensoon

    Ireensoon Capturado Activo

    Ubicación:
    Barcelona
    Motor:
    TCe 120 eco2
    Versión:
    Xmod
    Color:
    Carrocería beige + Techo negro
    Buenos días. En mi caso, Tce 120 cv, también aprecio ese silvido. Creo que se trata del turbo. El ahorro y la bajada de potencia seguramente se consigue bajando la presión de soplado del turbo. Menos bares de presión, menos carburante y por lo tanto también menos potencia. Entiendo que al tratarse de compresores de geometría variable, es la solución adecuada. Digo yo.:thumbsdown::thumbsdown:
     
    Última edición: 4 Feb 2018
    A elconflic y J. RUBIO ARES les gusta esto.
  3. MazingerZ

    MazingerZ Capturado Activo

    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería gris platino + Techo negro
    Compartimos mismo motor y modelo, y solo uso el ECO lo poco que circuló en ciudad.Tengo 1 añito y 23.000 km y cero problema pero estaremos atentos por si acaso.
     
  4. Canariona

    Canariona Capturado Novato

    Motor:
    TCe 90 S&S eco2
    Versión:
    Zen
    Color:
    Marfil Delhi
    Hola capturados. El mio también es color marfil con techo negro y lo compré en enero. Al principio llevaba siempre el modo eco y no oía el silbido, pero estuve una semana en modo normal para comprobar el consumo y empecé a oirlo. Algunas veces era muy suave y con la música casi no se apreciaba, pero otras era muya alto. Total, después de una semana el ruidito me empezó a parecer muy molesto y lo llevé al taller. El mecánico que lo probó me dijo que no era normal y que posiblemente tuviera una fuga de aire por alguna parte, así que lo metí en taller y encontraron una junta mal colocada. Hoy me lo han entregado y ya no hace ruido:)
     
    A Mapachesatánico, Ireensoon y Jotaceelle les gusta esto.
  5. MazingerZ

    MazingerZ Capturado Activo

    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería gris platino + Techo negro
    Me alegro que no sea nada pero hay que estar atentos por si acaso.
     
  6. Ireensoon

    Ireensoon Capturado Activo

    Ubicación:
    Barcelona
    Motor:
    TCe 120 eco2
    Versión:
    Xmod
    Color:
    Carrocería beige + Techo negro
    Buen aporte. :thumbsup::thumbsup:
     
  7. Efra

    Efra Capturado Activo

    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    Pues a mi alguna vez al cambiar de marcha a unas 2000 rpm al soltar gas y pisar el embrague a la ves se oye como un siiiiu no muy alto, no lo hace siempre, suena como a valvula de descarga truñing
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información