Ruido clack justo a los 41 km/h. Misterio | Club Foro Renault Captur

Ruido clack justo a los 41 km/h. Misterio

biomore

Capturado Activo
Muy buenas. Os cuento algo curioso y extraño para ver si le pasa a más gente. Espero que no esté ya tratado este tema.

Mi coche tiene 7 meses, un LIFE dci 90 cv.

Desde el primer día hace un sonido que ahora os cuento, pero ya me he obsesionado con el. Estos son los detalles:

- es un clack, parecido a cuando se le da al botón de bloquear las cuatro puertas.
- se nota debajo de los pedales de acelerador, embrague, aun que mi mujer dice que lo oye por detrás.
- siempre, repito, siempre se produce al llegar a 41 km/h. De hecho, puedo mantener el coche a 40 km/h o menos el tiempo que quiera y no lo hace, pero es pasar los 40 y se produce el clack
- da igual ir en segunda o tercera.
- SOLO ocurre la primera vez que se pone en funcionamiento el coche, si después paro en un semáforo o lo que sea y comienzo a andar ya no lo hace más.
- si paras completamente (vamos, con el motor parado), por ejemplo para comprar o lo que sea y tardas unos minutos, al arrancar y llegar a los 40 km/h otra vez el clack.

Mi conclusión es que se activa algo a esa velocidad, pero por más que he mirado por ahí, no se me ocurre nada. Solo hay una cosa que se activa en los captur a los 40 km/h y es el extended grip, pero es en modelo Helly Hansen.

La verdad es que mi modelo aunque es el básico, al ser más reciente, lleva un montón de detalles de seguridad que no llevaban los LIFE hace un año, como sensores de presión de los neumáticos, ESC, asistente de salida en rampa...

Quiero pensar que ese ruido es normal y es algo relacionado con la seguridad.

No se si a alguno más le sucede esto. Ojo, si queréis comprobarlo, cerrad las ventanillas y hacedlo en una zona no ruidosa para que lo oigáis mejor.

¿QUE OPINÁIS?
 

javialicante

Capturado Activo
Ubicación
Alicante
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Hola! yo creo que me sucede lo mismo aunque no me he fijado que fuese a los 41 km/h, a mi me sucede más bien al meter 3ª por primera vez, noto como que el pedal del acelerador se mueve solo y como si algo sonara debajo del coche.

Después ya no sucede más pero sobretodo es eso... la primera vez tras arrancar el coche y salir de la rampa del garaje.
 

Bajotierra

Capturado Habitual
Ubicación
Bizkaia
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Naranja + Techo marfil
En mi coche (Megane II) ese ruido sucede al pasar de 10 km/h, y es el cierre automático de las puertas. Supongo, aun no lo tengo, que en el Captur pasará lo mismo pero a 40 km/h.
 

Bajotierra

Capturado Habitual
Ubicación
Bizkaia
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Naranja + Techo marfil
Estoy leyendo el manual y pone que la condenación automática se activa a los 10 km/h. Prueba a desactivarlo (Con el motor en marcha, pulsa el
botón de cierre de las puertas durante unos 5 segundos, hasta escuchar una señal acústica.) Luego comprueba si se reproduce ese ruido al llegar a los 40km/h. Si ya no lo escuchas es que se activa tarde la condenación, y posiblemente se pueda arreglar conectando la maleta y cambiando el parámetro (totalmente gratuito en el taller).
 

Geiperman3

Capturado Habitual
Ubicación
Bilbao
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Azul pacífico + Techo marfil
Eso es, lo que pasa es que se cierran automaticamente las puertas del buga. Pero es casi arrancar el coche y suena.
 

biomore

Capturado Activo
Vaya, me había hecho ilusiones de que fuera eso que comentáis de la condenación automática, pero lo he comprobado y no es. He activado la condenación y se cierran las puertas a los 10 km/h correctamente, pero al llegar a los 40 suena el clack.
Además, como dice javiquil es un sonido debajo de los pedales. El ruido es parecido al de bloquearse las puertas, pero más flojo, vamos que es parecido, pero no es ese exactamente.
¡Que desilusión!
¿Seguro que no le pasa a nadie más?. Me costará ir al taller
 

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Biomore: No es normal lo que te pasa. Sobre los 50 Km/hora se activa el control de tracción, pero sin hacer ningún ruido.
No te queda otra que ir al taller, pero además, deja constancia por escrito de la anomalía, remitiendo correo electrónico a contacto-cliente.esp@renault.es
 

Angel B

Capturado Novato
Ubicación
Madrid
Motor 1
dCi 90 S&S eco2
Versión 1
Helly Hansen
Si que es raro, no tiene mucho sentido. Por cómo cuentas que sucede es como si hubiera alguna pieza que queda "encajada" en el motor y por inercia o velocidad (si es raro que sea a esa velocidad) soltara y al parar el motor volviese a su sitio... No se, es extraño, sobre todo que sea a 41km/h exactos.
Ánimo!
 

javialicante

Capturado Activo
Ubicación
Alicante
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
No es eso, ese clack era igual en el Megane y no es eso, es, al menos en mi caso, algo que suena por debajo del coche.
 

biomore

Capturado Activo
Eso pienso yo también Angel B. Por lo que estáis comentando, estoy pensando en 2 posibilidades:

1.- Podría ser como dice J. Rubio el control de tracción

2.- O esto otro, que al parecer es lo mismo ESP y ESC: http://www.circulaseguro.com/por-que-debemos-tener-esp-control-de-estabilidad-y-desactivarlo/
-control electrónico de estabilidad (ESP)
-control dinámico de conducción (ESC), que es como viene en el manual del captur

Y es que el ESC es obligatorio en Europa desde el 31/10/2014 y mi coche está matriculado el 30/10/2014, o sea que imagino que lo lleva.

Sería interesante saber si le ocurre lo mismo a alguien que lo comprara a partir de esa fecha.
 

pibroch

Capturado Habitual
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Beige + Techo negro
Mantennos informados
 

Lano

Capturado Experto
Ubicación
Cantabria
Motor 1
TCe 120 EDC
Versión 1
Helly Hansen
Color 1
Rojo deseo + Techo negro
Y es que el ESC es obligatorio en Europa desde el 31/10/2014 y mi coche está matriculado el 30/10/2014, o sea que imagino que lo lleva.
Yo no se si tu coche lo tiene o no. Pero si es obligatorio desde el 31 y tu matriculaste el 30 no hay nada que apoye tu razonamiento.


Y ahora hablando en serio la ley no habla de cuando se venden los coches sino de cuando se fabrican. Fabricación A PARTIR del 31 todos con ESC... antes de esa fecha unos con ESC y otros SIN.
 

Laydock

Capturado Activo
Ubicación
BCN
Motor 1
dCi 110 S&S eco2
Versión 1
Helly Hansen
Siento comentar que el mío no hace ruido alguno a ese régimen y velocidad.

Si fuera el control de estabilidad, la activación de ese sistema es inaudible, ya que la electrónica monitoriza, la tracción, el angulo de giro del volante, y la diferencia de rotación entre sus 4 ruedas con el sensor del abs a modo de encoder. Asi rectifica en base al volante y las fuerzas a las que esta sometida la estructura.

Quieres despejar dudas, seré redundante vas a un descampado de tierra te pones a mas de cuarenta y tratas de descolocar el coche, veras y oiras que el coche intentará trazar por donde querías ir, a la par que puede que alguna alarma audible te diga que estas haciendo el cabra y acompalado de luces que tambien saldran en el sapicadero.

Seguro que hay una opción mas sutil como la de enviar un correo al comercial o a Renault y ver si dispones de ese sistema.

Si tubieras una activación de ese sistema vendría acompañada de su correspondiente iluminación, mira a ver si lo hace.

Ojalá deis con ello pronto, parece que nadie reporta otro aviso como el tuyo.

Mucha Suerte
 

biomore

Capturado Activo
Gracias por las respuestas.
No había pensado una cosa y es que tengo un amigo que lo compró una semana antes que yo, el mismico modelo. Se lo pedirá este fin de semana y lo compruebo. Si no lo hace, ya sin dudarlo al taller.
Os tendré informados cuando sepa algo
 

Laydock

Capturado Activo
Ubicación
BCN
Motor 1
dCi 110 S&S eco2
Versión 1
Helly Hansen
Extra extra, a nuestro HH dci 110cv tb le pasa.

Yo lo he notado en los pedales como comentas, es muy sutil he parado la música para poder comprobarlo. Se nota si te concentras ligeramente.

Debe ser la primera vez, luego no vuelve a pasar, no hay ni luces de aviso, ni frenazo, ni sobreregimen, nada.

Me la juego a que a todo el mundo le pas, o a mucha gente, y que sólo nuestro compañero se ha dado cuenta.

Ánimo a todo el mundo a que lo pruebe, radio parada, estudiar bien el punto para poner el coche a 41, a lo regreso al futuro, subida progresiva alcanzas ese punto y lo notarás.

A ver si hay mas casos, dudo que sea nada pero me parece curioso el detalle.
 
Última edición:

biomore

Capturado Activo
Exacto Laydock, creo que les pasa a todos, o al menos quizás a partir de una fecha de fabricación. Esta mañana temprano, sin apenas tráfico, se ha notado clarísimamente. Si queréis percibirlo mejor, intentad no cruzaros con otro coche en ese momento y a 30-35 km/h mas o menos, meted ya 3ª y así al llegar a 40 km/h el coche va menos revolucionado y se oye mejor.
Por cierto, ayer comprobé los testigos luminosos que se encienden en el cuadro de instrumentos al inicio y uno de ellos es el del ESC (un coche patinando).
 

Geiperman3

Capturado Habitual
Ubicación
Bilbao
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Azul pacífico + Techo marfil
LLevo un año con el captur y no me habia dado cuenta del ruidito ese, pero hoy he ido a probar, a ver si se oye y no se oye nada. No pasa nada a los 41kms.
 
Arriba