Ruido embrague en motor | Club Foro Renault Captur

Ruido embrague en motor

pepecaptur

Capturado Novato
Motor II
Blue dCi 115 CV
Versión II
Zen
Color II
Naranja Atakama + t. Negro
hola. No se si os ha ocurrido pero cerca de los 3.000 km, al pisar el embrague suena como un chirrido y al tacto del pedal, al final de su trayectoria parece como un muelle oxidado o que no funciona bien.

Lo lleve a revision pero con 8.000 km sigue igual. La solucion a la primera revision fue que echaron un poco de aceite a la junta del pedal del conductor, pero creo que el ruido viene de la acción junto al motor. No quiero pensar, pero creo que la sensacion y ruido viene del mecanismo del propio embrague dentro del motor sellado.... mal vamos con el coche. :(
 

jgcls84

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
hola. No se si os ha ocurrido pero cerca de los 3.000 km, al pisar el embrague suena como un chirrido y al tacto del pedal, al final de su trayectoria parece como un muelle oxidado o que no funciona bien.

Lo lleve a revision pero con 8.000 km sigue igual. La solucion a la primera revision fue que echaron un poco de aceite a la junta del pedal del conductor, pero creo que el ruido viene de la acción junto al motor. No quiero pensar, pero creo que la sensacion y ruido viene del mecanismo del propio embrague dentro del motor sellado.... mal vamos con el coche. :(
Lo he puesto en el post fallos Renault captur, lo pongo también aquí.

A mí también me salió ese problema, el tacto del embrague y el ruido. Hay muchos afectados con scenics, kadjars, clios, dusters, y ahora capturs.
Ha salido en la prensa francesa, es una movida muy gorda, desde 2018 hasta nuestros días.
Es el receptor del embrague, los que montan de marca luk desde 2018 en determinadas cajas fallan muchísimo.
A mí me cambiaron el emisor y nada, luego el receptor del embrague por una nueva referencia pero también luk, y el problema sigue. Hay gente que lleva más de año y medio con esto.
Ahora mi coche está en la Renault.
Tengo que decir que mi jefe de taller me está tratando de lujo, tengo mientras un captur automático 115 diesel hasta que lo arreglen, y creemos que tenemos la solución.
Os voy contando cómo avanza el tema, estad atentos porque la mayoría de 1.3 TCE manuales vais a caer, antes o después.... es un problema generalizado.
 

jgcls84

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Y el problema es jodido, porque lo primero que te van a cambiar es por otro receptor de marca luk, nuevas referencias, y no se soluciona el problema. Me he informado mucho y tengo la suerte de tener un jefe de taller que se está volcando en solucionarlo.
Otros llevan más de año y medio, 4 receptores y siguen con el problema, sólo uno, que ha conseguido que le cambien de marca de receptor, parece que lo ha solucionado.
El problema es que en garantía solo cambian lo que Renault Central en Madrid les manda, y no te cambian de marca de receptor porque tú se lo digas, jajaja.
Lo dicho, yo tengo suerte con mi taller y vamos palante a por el cambio de marca.
Aún así me han cambiado ya el emisor y el receptor sin resultado, ya que si son luk, fallan casi todos, antes o después, unos a los 100 kmtrs y otros a los 10k, el mío fue a los 3000.
 

pepecaptur

Capturado Novato
Motor II
Blue dCi 115 CV
Versión II
Zen
Color II
Naranja Atakama + t. Negro
por que me quedan 4 años de pagar a cuotas el coche, si no, con 10.000 km lo vendia. Quien me mandaria comprar un REnault. Ya tuve un mala experiencia con la Space. 180.000 km con dos motores nuevos y al final, literalmente en llamas en la carretera. Respuesta de la REnault; es que ese coche no era Renault, se fabricaba en Rumania o no se que lio me contaron. Nada a chupar nos toca.

Lo que me extraña que el Nissan Quasquai que monta el mismo motor no tenga ese problema
 

jgcls84

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Problemas tienen todas las marcas, mira el Kuga electrico que puede arder y los están llamando a revisión por ejemplo. Y el Qashqai tiene un índice de averías muy alto, y Vag también lo flipas. Este es un problema menor, que es complicado porque en garantía no puede cambiar directamente el mecánico lo que le dé la gana, lo tiene que aprobar Renault. Por lo demás yo estoy encantado, va de lujo y la postventa en mi taller, de lujo. En cuanto mi jefe de taller me lo de arregladito, a gozarlo.
 

aixos

Capturado Activo
Todas las marcas tienen fallos, pero los arreglan sobre la marcha, en la cadena de montaje. según les llegan los reportes de fallos de los talleres.
 

jgcls84

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Si te sirve, a mí me ha pasado lo del embrague, pero 0 ruidos, electrónica perfecta, todo genial.
Y lo del embrague casi solucionado por el buen hacer de mi jefe de taller. Muy contento hasta ahora, y mientras me dan el coche me han dejado uno igualito al mío pero automático.
 

Rureca

Capturado Activo
Ubicación
Guadalajara
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Naranja Atakama + t. Negro
Después de tantos fallos me estoy replanteando la compra, ruido salpicadero, de viento, el embrague, ordenador abordo madre que queda...
Por desgracia esto es así, pasa en todas las marcas cuando lanzan modelos nuevos, no debería ser así, cierto, pero por desgracia lo es. Es lo que tienen los modelos nuevos, muchos se van “mejorando” debido a las “pruebas” de los clientes, si no se quieren estos problemas de juventud ya se sabe, ir a por los modelos anteriores, que encima tienen mejor precio al salir el nuevo modelo. Pero para los que no sabemos esperar....
La cuestión es que en taller solucionen las cosas, ahí está la clave de verdad, que se esfuercen en ir solucionando estos problemas que ellos mismos van conociendo sobre la marcha.
 

Francesco

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
mojarra dijo:
Después de tantos fallos me estoy replanteando la compra, ruido salpicadero, de viento, el embrague, ordenador abordo madre que queda.
Pues si la verdad , que para los que estamos esperando nuestras unidades.No son muy buenas noticias todo eso que está sucediendo con el nuevo Captur.

Pero bueno como comenta también el compañero @Rureca ,la cuestión es que en taller solucionen las cosas, ahí está la clave de verdad, que se esfuercen en ir solucionando estos problemas que ellos mismos van conociendo sobre la marcha.

Y que poco a poco en la fábrica , les vaya llegando toda esta información de los usuarios y puedan solucionarlos para las futuras unidades .
 

pepecaptur

Capturado Novato
Motor II
Blue dCi 115 CV
Versión II
Zen
Color II
Naranja Atakama + t. Negro
Después de tantos fallos me estoy replanteando la compra, ruido salpicadero, de viento, el embrague, ordenador abordo madre que queda...
Si tienes dinero comprate un Mercedes o Toyota, si no compramos lo que se pueda...jajajaj
 

pepecaptur

Capturado Novato
Motor II
Blue dCi 115 CV
Versión II
Zen
Color II
Naranja Atakama + t. Negro
Problemas tienen todas las marcas, mira el Kuga electrico que puede arder y los están llamando a revisión por ejemplo. Y el Qashqai tiene un índice de averías muy alto, y Vag también lo flipas. Este es un problema menor, que es complicado porque en garantía no puede cambiar directamente el mecánico lo que le dé la gana, lo tiene que aprobar Renault. Por lo demás yo estoy encantado, va de lujo y la postventa en mi taller, de lujo. En cuanto mi jefe de taller me lo de arregladito, a gozarlo.
El kuga por ejemplo, en diesel estan rebentando a los 100 mil y pocos
 

jeg

Capturado Activo
Ubicación
Barcelona
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Después de tantos fallos me estoy replanteando la compra, ruido salpicadero, de viento, el embrague, ordenador abordo madre que queda...
Los foros de vehículos están muy sesgados por muchos motivos. La gran mayoría de personas que se compran un coche no acuden a un foro. La gente que acude a un foro suele ser más quisquillosa. La gente con problemas hace más ruido que la gente satisfecha... En definitiva, la imagen que proyecta un foro no tiene nada que ver con la realidad, es un retrato sesgado y subjetivo. Pásate por cualquier foro de cualquier coche o moto, de cualquier marca, de cualquier producto en realidad, y verás SIEMPRE lo mismo.

Lógicamente hay marcas más fiables que otras y, sobre todo, modelos, series de producción y unidades más fiables que otros, pero si quieres información fidedigna busca estos datos en fuentes objetivas (un dato que lógicamente muchas veces es imposible de conocer hasta que no transcurren años y existe información contrastada, estadísticas, encuestas de calidad, etc).
 
Última edición:

jeg

Capturado Activo
Ubicación
Barcelona
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
hola. No se si os ha ocurrido pero cerca de los 3.000 km, al pisar el embrague suena como un chirrido y al tacto del pedal, al final de su trayectoria parece como un muelle oxidado o que no funciona bien.

Lo lleve a revision pero con 8.000 km sigue igual. La solucion a la primera revision fue que echaron un poco de aceite a la junta del pedal del conductor, pero creo que el ruido viene de la acción junto al motor. No quiero pensar, pero creo que la sensacion y ruido viene del mecanismo del propio embrague dentro del motor sellado.... mal vamos con el coche. :(
Yo con 500 km noto un tacto esponjoso y un levísimo ruido a muelle. Pero solo ocurre 1) al soltar embrague, 2) en primera y marcha atrás y 3) cuando está caliente. En el resto de casos el pedal tiene un tacto perfecto y sin ruidos.

Realmente es una tontería pero lo cierto es que es algo que no he notado en otros coches y me preocupa que sea un síntoma temprano del problema que mencionáis.

A vosotros os empezó así?
 

jgcls84

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Si, efectivamente, así empiezas. Cada vez te ira a mas, y acabara rozando muchísimo y sonando a morsa en celo.
 

jgcls84

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Bueno, os cuento:

El problema como ya os dije es el receptor de embrague, el que montan de marca Luk falla mas que una escopeta de feria. Luego me cambiaron el receptor por otro, también Luk, pero de nueva referencia y el problema seguía.
Hay muchos afectados, de todos los modelos de Renault y Dacia. Y lo que pasa es que en garantía lo primero que te hacen, es seguir las ordenes de Renault, que hay una circular en la cadena, y os ponen como a mi, otro receptor de nueva referencia, pero no sirve de nada. Conozco casos de 4 y hasta 5 receptores cambiados y siguen con el problema.

La solución, es que os autoricen el cambio de marca del receptor por otro de marca Valeo, depende del taller que os toque será mas fácil o mas complicado, pero es que lo tiene que autorizar Renault para mantener la garantía intacta.

Mi caso:
Hoy he recogido el coche con el Valeo puesto, me ha enseñado la caja y efectivamente, es Valeo el que me ha puesto.
Con el primero que me pusieron, el Luk con punto azul de nueva referencia, desde el minuto 1 ya lo notaba otra vez mal.

Con este, de momento, me he dado una vuelta por ciudad y el embrague va fino fino, ni un roce, ni un ruido, da gusto conducirlo así.
Va mejor que antes.

Lo que me ha dicho mi jefe de taller, es que ese ruido y roce, es producido por la fricción del liquido en el tubo que lleva el receptor, al entrar lo hace con mucha presión, y por lo que el opina, el Valeo tiene el tubo con mas diámetro, con le que adiós problema.

Tendré que ir probándolo, pero de momento, muy contento.
 

jeg

Capturado Activo
Ubicación
Barcelona
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
El viernes tengo hora con el jefe de taller para que pruebe el coche y valore esto del embrague, y también para quejarme de la movida del reseteo de la pantalla. Ya os contaré qué me dice.
 

jeg

Capturado Activo
Ubicación
Barcelona
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Hoy he llevado el coche al taller.

El jefe de taller se ha montado en el coche y literalmente no habíamos recorrido cinco metros y me ha dicho: no hace falta probar nada más. Ha conducido el coche cinco minutos y me ha propuesto cambiar el kit de embrague y el receptor. Le he contado la movida de Luk y Valeo, y ha dicho que pondremos Valeo si hace falta. Pero como el coche solo tiene 500 km, no hace ruidos (todavía al menos) y solo es una cuestión de tacto, hemos acordado que lo miraremos pasado un tiempo a ver cómo evoluciona. Si empeora mucho, lo cambiamos, sino esperamos unos meses. Curiosamente, en todo el trayecto de vuelta (una media hora por carretera y ciudad) el embrague ha tenido un tacto perfecto, cosa que aún no me ha había ocurrido hasta ahora.

Sobre el reseteo de la pantalla, ha tocado un fusible y me ha dicho que pruebe. Me llamará en unas semanas para hacer seguimiento.

En fin, seguiremos informando.

¡Saludos!
 

yiyirul

Capturado Activo
Ubicación
Comunidad de Madrid
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Hoy he llevado el coche al taller.

El jefe de taller se ha montado en el coche y literalmente no habíamos recorrido cinco metros y me ha dicho: no hace falta probar nada más. Ha conducido el coche cinco minutos y me ha propuesto cambiar el kit de embrague y el receptor. Le he contado la movida de Luk y Valeo, y ha dicho que pondremos Valeo si hace falta. Pero como el coche solo tiene 500 km, no hace ruidos (todavía al menos) y solo es una cuestión de tacto, hemos acordado que lo miraremos pasado un tiempo a ver cómo evoluciona. Si empeora mucho, lo cambiamos, sino esperamos unos meses. Curiosamente, en todo el trayecto de vuelta (una media hora por carretera y ciudad) el embrague ha tenido un tacto perfecto, cosa que aún no me ha había ocurrido hasta ahora.

Sobre el reseteo de la pantalla, ha tocado un fusible y me ha dicho que pruebe. Me llamará en unas semanas para hacer seguimiento.

En fin, seguiremos informando.

¡Saludos!
te a dicho el receptor, también? estos de Autocarpe Alcala no me lo han cambiado y mira que insistí en ello, como vuelva hacer el ruido o el tacto les pongo una reclamación.
los administradores podían poner un apartado de talleres de confianza donde den con las averías.
 

AAA

Capturado Novato
Motor II
TCe 130 CV
Versión II
Zen
Tengo el mismo problema de ruidito al pisar el pedal del embrague. No afecta a la conducción pero es molesto y da bastante grima que en un coche nuevo con apenas 3000km rasque tanto el pedal tras 15 minutos de uso. Si el coche está frio va todo bien, pero tras 15-30 minutos de marcha rasca. Lo llevé al taller y me comentaron que lo dejara que desmontarían el embrague y que no me preocupara que es tema de engrase únicamente. No he podido dejarlo entre tanto confinamiento y estado de alerta y ahí sigo sumando km con el mismo rascado en el pedal tras 15 min....no he notado degradación pero se nota que esa pieza sufrirá un desgaste acelerado así queapuraremos la garantía para que lo cambien antes de que caduque.
También he sufrido el ruidito del salpicadero que se quita apretando las piezas y extraños cambios de configuración sin venir a cuento en las opciones seleccionadas de conducción.
Deben dar un repasito a todos los nuevo captur vendidos o van a empezar a generarse mala prensa....
 
Arriba