Ruido por los altavoces.. | Foro Renault Captur

Ruido por los altavoces..

rohan

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Intens
Color 1
Negro Brillante
Resulta que cuando abro el coche con el mando,se me oye un ruido amplificado por el altavoz del conductor..Como si hubiera interferencias,cuando se esta cargando todo el sistema de la centralita..Dura unos 6 segundos..
Ese ruido hay veces que me lo hace,y otras no..Pero siempre me pasa,al abrir el coche con el mando..

Es que por aquí,es difícil de explicar como es ese ruido..Pero haceros la idea,de como si acercas un móvil a una radio,y hace interferencias...

A ver si alguno de vosotros,tb os pasa..En silencio,es cuando mejor se oye ese ruido..(y)
 

rohan

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Intens
Color 1
Negro Brillante
Lo llevé al taller por ese motivo,y me dijeron..Que no sabían de que podía ser..Que le habían metido la máquina,y que todo el sistema iba bien..
Y que a ellos,no les había hecho ese ruido..
Otra cosa más,que se queda en secreto de sumario, por parte de Renault.....:(
Si te enteras,de de lo que puede ser me lo dices compi..(y)(y)
 

equisforce

Capturado Novato
Exactamente lo mismo que me dijeron a mi cuando lo lleve, que ellos no escucharon nada, que habían conectado "LA MAQUINA" y que no les salia nada raro. De todas formas me lo han dado ayer, ya que por otros problemas lo he tenido 2 meses en taller a la espera de unos recambios. No me ha dado tiempo a probarlo, pero ya te contare. Si te ayuda de algo, me han cambiado el dispositivo R-Link anteriormente y me seguia apareciendo este ruido.
 

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Hay que reconocer a Ranault que nos tiene "entretenidos". Sus coches pueden ser una insospechada "aventura".
 

rohan

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Intens
Color 1
Negro Brillante
Yo pienso que no debe ser nada grave de funcionamiento..Lo que pasa,que si estas en silencio,parece bastante chapucero ese ruido..
Pienso que cuando se carga todo el sistema en la centralita,se acopla en el sistema de audio del altavoz..A lo mejor,con unos filtros se solucionaría..
Eso es como los filtros de adsl,que se ponen en las tomas de teléfonos..(y)
 

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Lo grave es el lamentable servicio "post venta" de Ranault.
Usuarios mucho más sabidos que los inútiles de Renault, apuntan explicaciones y soluciones a muchos problemas.
Lástima que un buen coche, tenga una asistencia técnica aborrecible.
 

rohan

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Intens
Color 1
Negro Brillante
Lo grave es el lamentable servicio "post venta" de Ranault.
Usuarios mucho más sabidos que los inútiles de Renault, apuntan explicaciones y soluciones a muchos problemas.
Lástima que un buen coche, tenga una asistencia técnica aborrecible.
Tienes toda la razón..Ir al taller de Renault,es como ir al médico para un resfriado..Antes de ir,ya sabes lo que te van a decir..:D:D
 

Mapachesatánico

Capturado Habitual
Ubicación
Madrid
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
El coche hace muchos ruiditos creia que era normal...
Al pararlo y salir del habitaculo parece que llevas crías de foca, al ponerlo en marcha suena un pitido, cuando le das por segunda vez con el freno pisado con el ruido del motor ya no lo oigo, cuando paro en un semáforo si no tengo la radio puesta si se oye ese pitido.
Pero no me parece que salgan de los altavoces, me suenan mas por el capó.
Es alguno de esos mismos ruidos o el tuyo es otro nuevo?
 

rohan

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Intens
Color 1
Negro Brillante
El coche hace muchos ruiditos creia que era normal...
Al pararlo y salir del habitaculo parece que llevas crías de foca, al ponerlo en marcha suena un pitido, cuando le das por segunda vez con el freno pisado con el ruido del motor ya no lo oigo, cuando paro en un semáforo si no tengo la radio puesta si se oye ese pitido.
Pero no me parece que salgan de los altavoces, me suenan mas por el capó.
Es alguno de esos mismos ruidos o el tuyo es otro nuevo?
No me pasa eso,que a tí..Mi ruido es solo al abrirlo con el mando,y se oye por el altavoz..Luego desaparece..Y va todo perfecto...
Pero en tu caso,parece peor...Llévalo,y que te metan la máquina..A ver si es por algún chivato electrónico,que no te va bien...Y por eso te vienen esos pitidos..
 

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Estando parado, si doy al Star sin pisar el acelerador (sin arrancar), aprecio una especie de tenue murmullo/zumbido que sale del capó, no de los altavoces.
Creo como Rohan que es producto de la carga del sistema en la centralita, procesando los datos que los múltiples sensores suministran al ordenador. No le doy importancia.
 

rohan

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Intens
Color 1
Negro Brillante
Estando parado, si doy al Star sin pisar el acelerador (sin arrancar), aprecio una especie de tenue murmullo/zumbido que sale del capó, no de los altavoces.
Creo como Rohan que es producto de la carga del sistema en la centralita, procesando los datos que los múltiples sensores suministran al ordenador. No le doy importancia.
Me fijaré mas de ese ruido,por el capó..En lugar de los altavoces..A ver si me pasa igual que a vosotros..Ya os diré..(y)
 

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Pues he constatado los ruiditos que menciona Mapachesatánico. Dado que no he tenido trato con crías de foca, ignoro la coincidencia del sonido con el que emiten dichas pequeñinas.
 

Livonan

Moderador
Miembro del equipo
Ubicación
Valencia
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Pues no acabo de oír los famosos ruiditos de cría de pinnípedo marino, pero pondré más atención.
 

rohan

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Intens
Color 1
Negro Brillante
Yo lo siento Mapachesatánico,pero he parado atención y no escucho esos ruidos..Mira a ver si llevas algún plástico suelto que te vibré..Cuando lo enciendes y lo apagues,pq a ser un poco más brusco el encendido, el motor vibra algo..Que te lo suban al elevador,y le echen algún ojo..Es por darte alguna idea..(y)
Sino,será otro caso más del 4 milenio,que se quedará sin resolver por parte de Renault...;)
 

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Creo que son ruidos de la centralita, que suena al entrar o cesar en funcionamiento.
 

Mapachesatánico

Capturado Habitual
Ubicación
Madrid
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
Es al apagar, cuando sales del coche al abrir la puerta del conductor suena tres veces el animalillo.
Me lo ha hecho desde el primer día...
Los piiiIIiIIiI de la centralita son distintos (también los tengo)
 

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Tras apagar el motor, si abres la puerta, se produce un ruido por el bloqueo de la dirección.
 
Arriba