Sistema bloqueado. Acuda a su distribuidor | Club Foro Renault Captur

Sistema bloqueado. Acuda a su distribuidor

AlexTemina

Capturado Novato
Hola, he cogido el coche esta tarde y de repente en la pantalla del centro me sale lo que adjunto. El coche funciona correctamente pero la pantalla mantiene ese mensaje y no va la radio ni el gps ni se encienden las cámaras (aunque los sensores funcionan)IMG_20210418_161856_909.jpg. Mañana puedo pasarme por el conce pero me gustaría saber si sabéis cómo reiniciar el sistema o si hay alguna solución fácil.

Gracias;
 

Livonan

Moderador
Miembro del equipo
Ubicación
España
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Marfil + Techo negro
Tiene pinta de haberse dañado algo del software o del sistema operativo. Pues sí, creo que tendrás que ir al concesionario. Desconozco si el Captur 2 tiene algún método de "reset" manteniendo pulsado un tiempo un botón o algo similar.
 

Aljim

Capturado Activo
Motor II
TCe 100 CV
Versión II
Zen
Color II
Blanco Albatros + t. Negro
¿Qué versión tenías? Lo de Renault no tiene nombre. Suerte.
 

blord86

Capturado Activo
Ubicación
Murcia
Motor II
E-TECH PHEV
Versión II
Zen E-TECH
Color II
Rojo Deseo + t. Negro
Sin palabras me quedo...
 

munil

Capturado Activo
Ubicación
Madrid
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Rojo deseo + Techo negro
Contra mas informática mas problemas tenemos en el coche.
 

adriansuarez

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
Cuando vuelvas a coger el coche seguramente funcione de nuevo sin problemas, a ver hoy...
 

AlexTemina

Capturado Novato
Cuando vuelvas a coger el coche seguramente funcione de nuevo sin problemas, a ver hoy...
Efectivamente, a la hora y pico bajé, lo encendí, y ya iba bien. Es la tercera vez que me pasa que me ocurre algún error y al volver ya no está. No pasa nada, es normal en sistemas así, pero lo que estaría bien es saber qué combinación de botones reinicia el sistema. Me ahorraría mil sustos. ¿Nadie lo sabe? En las instrucciones pone "dejar pulsado el botón de encendido 5 segundos" pero ese botón es de software (en mi caso, que tengo la pantalla de 10") y si algo no funciona, no se ve xDD. He probado mil combinaciones con botones que hay en el coche, pero nada....

Gracias por el apoyo :D
 

adriansuarez

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
Efectivamente, a la hora y pico bajé, lo encendí, y ya iba bien. Es la tercera vez que me pasa que me ocurre algún error y al volver ya no está. No pasa nada, es normal en sistemas así, pero lo que estaría bien es saber qué combinación de botones reinicia el sistema. Me ahorraría mil sustos. ¿Nadie lo sabe? En las instrucciones pone "dejar pulsado el botón de encendido 5 segundos" pero ese botón es de software (en mi caso, que tengo la pantalla de 10") y si algo no funciona, no se ve xDD. He probado mil combinaciones con botones que hay en el coche, pero nada....

Gracias por el apoyo :D
A mi lo unico que me ha pasado que he tenido que cerrar y volver a abrir y es que la pantalla del centro 9,3" una vez no se encendió quedandose en negro pero no me ha vuelto a pasar. La verdad que cuando se bloquea algo es dificil si no es como "reiniciando" el coche.....jaja y menos mal. Pero que sustos.
 

AlexTemina

Capturado Novato
A mi lo unico que me ha pasado que he tenido que cerrar y volver a abrir y es que la pantalla del centro 9,3" una vez no se encendió quedandose en negro pero no me ha vuelto a pasar. La verdad que cuando se bloquea algo es dificil si no es como "reiniciando" el coche.....jaja y menos mal. Pero que sustos.
La movida es que yo hago eso de bajarme del coche y volverme a subir (Hay un chiste de años de esto y se ha hecho realidad, la puta madre, un día os lo cuento) pero se ve que no se reinicia del todo. Tengo que esperar con el coche apagado un rato, algo como una hora, y entonces, sí. Por eso, saber alguna combinación no estaría mal...
 
Arriba