Tiembla al meter primera

MRSL

Capturado Activo
Yo al final decidí no cambiar el embrague, según los kilómetros que tengas la Renault te hace un descuento ( fuera de garantia), ejemplo mi vehículo con 80.000 kilómetros me hacían un 30% de descuento, las vibraciones unos días las tiene y otros no, el cambio de embrague está valorado sin el descuento en 100 € aprox.
 

Makita

Capturado Novato
Hola a todos; a mí me empezó a ocurrir lo mismo, lo lleve a un taller para que me revisarán el embrague y está bueno , entonces por conclusión note que el eco lo tenía siempre activado, lo desactive y se termino el problema, llevo un mes sin temblores. También de vez en cuando lo acelero a fondo bien revolucionado, para que se destape el filtro bpf del Euro 5 y se le salga toda suciedad que tenga, y esto me ha resultado súper bien. Espero esto les ayude de algo, saludos desde Temuco Chile.
 

MRSL

Capturado Activo
El mío esta igual, las vibraciones son por el embrague. Renault por número de kilómetros ( 90.000 en su día ) y fuera de garantía sólo me paga el 30 X 100, valorado en 1.300 E. , así que decido no hacer nada.
 

MazingerZ

Capturado Habitual
Motor I
dCi 90 S&S eco2
Versión I
Zen
Color I
Gris platino + Techo negro
Buenas noches,yo en otra ocasión comenté lo del embrague.Dicho esto, estando en garantía me hicieron un reapretado de los bajos del motor y por ese entonces solucionado.Pero también es verdad que hace poco lo he empezado a notar, pero solo me pasa cuando hay atasco y paso mucho tiempo para y arranca; del resto nada de nada.En cualquier caso estaremos atentos.
 

MazingerZ

Capturado Habitual
Motor I
dCi 90 S&S eco2
Versión I
Zen
Color I
Gris platino + Techo negro
Buenas noches,yo en otra ocasión comenté lo del embrague.Dicho esto, estando en garantía me hicieron un reapretado de los bajos del motor y por ese entonces solucionado.Pero también es verdad que hace poco lo he empezado a notar, pero solo me pasa cuando hay atasco y paso mucho tiempo para y arranca; del resto nada de nada.En cualquier caso estaremos atentos.
 

Javibus

Capturado Novato
Motor I
dCi 90 S&S eco2
Versión I
Zen
Color I
Marfil + Techo negro
Buenas noches,yo en otra ocasión comenté lo del embrague.Dicho esto, estando en garantía me hicieron un reapretado de los bajos del motor y por ese entonces solucionado.Pero también es verdad que hace poco lo he empezado a notar, pero solo me pasa cuando hay atasco y paso mucho tiempo para y arranca; del resto nada de nada.En cualquier caso estaremos atentos.
Hola!
Al final lo solucionaste de alguna manera?
Me pasa exactamente igual, también lo llevé a varios mecánicos y alguno me quería cambiar el embrague, pero hice caso a uno que me dijo que de embrague nada, que el creía que era aire en el circuito y me dijo que lo aguantara que no era un problema serio y que lo que tenía que hacer para atenuarlo era manchar el circuito pisando el embrague repetidamente, es verdad que así se corrige un poco pero con el tiempo vuelve el problema.
 

javialicante

Capturado Activo
Ubicación
Alicante
Motor I
dCi 90 S&S eco2
Versión I
Zen
Color I
Marfil + Techo negro
A mi me sigue apareciendo cada 2 meses más o menos... luego desaparece sólo otros 2 meses... No entiendo nada pero es muy molesto los 2 meses que aparece, da hasta vergüenza llevar a gente en el coche, que pensarán que no sé conducir jeje
 

jabicho

Capturado Activo
Motor I
dCi 90 S&S eco2
A mí me está empezado a pasar...en la rampa del garaje al salir en frio. Tengo que jugar con el acelerador y salir con el embrague medio pisado para que no vibre. Me temo que es síntoma de fallo de bimasa o embrague...cuando vaya a más no habrá otra que cambiarlo
 

MazingerZ

Capturado Habitual
Motor I
dCi 90 S&S eco2
Versión I
Zen
Color I
Gris platino + Techo negro
Yo creo que es un fallo de este coche, aunque es verdad que no me puedo quejar; ya que hace mucho que no me pasa. También tengo que decir que cuando más lo hace es en frío y dado que hago mucha autopista ni me entero, espero que por lo menos siga el coche así porque por lo demás todo bien. Saludos.
 

Cayfe

Capturado Activo
Ubicación
Pinto
Motor I
dCi 110 S&S eco2
Versión I
Zen
Color I
Marfil + Techo negro
En el mío no ocurre, pero en un Seat Toledo que tenia si lo hacia y fue por el ajuste del disco de embrague, que al final lo cambiaron a punto de acabar la garantía.
 

MazingerZ

Capturado Habitual
Motor I
dCi 90 S&S eco2
Versión I
Zen
Color I
Gris platino + Techo negro
Bueno, como ya les decía es de vez en cuando. Lo tuve como diez días parado porque estuve de baja y entre ayer y hoy ha empezado a hacerlo otra vez. Pero ya ni le doy importancia ya que el coche va genial y de momento 92.000 kilómetros con 0 problemas. No obstante en marzo tengo nueva revisión y se lo comentaré al concesionario. Salud para todos.
 

Foro Renault Austral
Arriba Pie