Todos los testigos amarillos encendidos Captur I | Club Foro Renault Captur

Todos los testigos amarillos encendidos Captur I

Jose Menis

Capturado Novato
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Gris platino + Techo negro
Se me han encendido todos los testigos amarillosde advertencia, así cómo en mensaje correspondiente de revisar todos y cada uno, además de que también se ha desactivado todo lo que indica.
Tras verificarlo en el servicio oficial, la causa ha sido un rodamiento de una de las ruedas delanteras, el cual han sustituido y ha resuelto el problema sin más. Según la recepcionista que me ha entregado el coche, al preguntarle sorprendido sobre la extraña relación que guarda una cosa con otra, me responde que interfería en algún sensor(que me lo expliquen), desencadenando lo arriba mencionado.
El coche tiene 3 años y medio.
Al tener garantía por cuatro años, ha sido cubierto en su totalidad, pero francamente, y bajo mi ignorancia, aunque no soy mecánico, pero algo entiendo, hay algo que no me cuadra.
Si alguien tuviese información más detallada lo agradecería.
 

juanmipucela

Capturado Activo
Ubicación
valladolid
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Azul pacífico + Techo negro
La verdad que los coches actuales llevan mucha electrónica y si hay algún mal contacto puede dar esos errores. Aún así tampoco soy muy entendido en la materia. Espero que fuera esa bobada. Mi coche TCE 90 tiene 6 años ya y cero problemas
 

Livonan

Moderador
Miembro del equipo
Ubicación
España
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Marfil + Techo negro
A veces estos coches hacen cosas raras cuando hay algún problema con la batería. Pero ¿por un rodamiento?, la primera vez que lo oigo.
 

Nachete

Capturado Activo
Motor I
dCi 110 S&S eco2
Versión I
Zen
Color I
Negro + Techo marfil
Totalmente de acuerdo....algo no cuadra.
 
Arriba