Vibración en arranque en frío | Club Foro Renault Captur

Vibración en arranque en frío

Tema en 'Mecánica 1' iniciado por Krlos, 25 Jul 2015.

  1. Krlos

    Krlos Capturado Activo

    Ubicación:
    Las Palmas
    Motor:
    TCe 90 S&S eco2
    Versión:
    Intens
    Color:
    Marfil Delhi
    esta mañana, y sólo esta mañana, he arrancado y sonaba un traqueteo, un "me caigo, me caigo"... pero tras unos metros recorrido, se ha quitado. Lo observaré y si lo sigue haciendo, al conce, a ver qué leche es ese ruido.

    Le ha ocurrido a alguien ?

    Saludos.
     
  2. Lusitano

    Lusitano Capturado Activo

    Ubicación:
    Lisboa
    Motor:
    TCe 90 S&S eco2
    Versión:
    Adventure
    Color:
    Naranja Arizona
    A mi hasta ahora nada.
     
    A Krlos le gusta esto.
  3. Krlos

    Krlos Capturado Activo

    Ubicación:
    Las Palmas
    Motor:
    TCe 90 S&S eco2
    Versión:
    Intens
    Color:
    Marfil Delhi
    ok, dentro de un rato saldremos, a ver si me lo hace hoy. Gracias.
     
  4. Trotamundos

    Trotamundos Capturado Activo

    Ubicación:
    Arganda del Rey
    Motor:
    TCe 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    A mi tampoco
     
  5. chris

    chris Capturado Activo

    Ubicación:
    NERJA
    Motor:
    TCe 90 S&S eco2
    Ni a mi.
     
  6. Krlos

    Krlos Capturado Activo

    Ubicación:
    Las Palmas
    Motor:
    TCe 90 S&S eco2
    Versión:
    Intens
    Color:
    Marfil Delhi
    para mi gusto la bajada a 800 rpm la hace muy rápido, por eso se aprecia ese "ruidito"... es lógico que al principio observemos con lupa todo lo que hace o le pasa al coche, incluso bajar a la calle de vez en cuando por si a alguien se le ha ocurrido "marcar" el coche. Lo hice anoche por primera vez, jejejejeje... para disimular me llevo el perrito, pero de momento lo están respetando. Crucemos los dedos.

    Un saludo.
     
  7. a1adri

    a1adri Capturado Activo

    a mi no me ha pasado pero ya pedí cita para que me miren embrague y dirección y apenas lo tengo un mes
     
    A Krlos le gusta esto.
  8. Krlos

    Krlos Capturado Activo

    Ubicación:
    Las Palmas
    Motor:
    TCe 90 S&S eco2
    Versión:
    Intens
    Color:
    Marfil Delhi
    jo, qué miedo !!! :ninja::ninja::ninja::(:(:(
     
  9. pjab

    pjab Guest

    Hola
    Tengo, mejor dicho, mi mujer tiene un dci, y yo lo pillo los fines, solo.
    Me ha pasado unas 2-3 veces algo al arrancar, que no sé ni cómo explicar..., arranca a la primera, pero vibra un momentin,no se llega a calar, mi mujer dice que a ella , que lo pilla todos los días no le pasó nunca.
    He de decir que yo lo arranco, pisando el embrague, será algo aislado?
    Os pasó alguna vez?
    Muchas Gracias amigos.
     
    Última edición por un moderador: 24 Abr 2016
  10. Nadiacapturada

    Nadiacapturada Capturado Activo

    Ubicación:
    Madrid
    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería azul pacífico + Techo marfil
    Hola Pjab,
    ¿cuando lo arrancas se queda la aguja de las revoluciones retemblando alrededor del ralentí? Porque si es así a mi sí me ha pasado
     
  11. pjab

    pjab Guest

    La verdad, es que en eso lo me fije.
    Lo único es que solo me ha pasado a mí y a ella que lo coge todos los días , no.
    Lo tuyo, era igual? te pasaba de vez en cuando?, que era?
    Un saludo
     
  12. Nadiacapturada

    Nadiacapturada Capturado Activo

    Ubicación:
    Madrid
    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería azul pacífico + Techo marfil
    Empezó a pasarme en mayo del año pasaso, de vez en cuando, sobretodo cuando el coche estaba aparcado al sol. :thumbsdown:

    Llegaba a vibrar tanto que la aguja caía y se calaba el coche.

    Empecé a grabar vídeos todos los días cada vez que arrancaba el coche. Con esos vídeos fui al taller y después de mucho insistir decidieron hacer una reprogramación de la centralita y se solucionó el problema.

    Abrí un hilo en el foro con mi caso y algún vídeo, se llama "captur al sol no arranca" si no recuerdo mal.

    Pero estoy mosca, hace dos días me pareció que empezaba a hacerlo otra vez!! :eek:

    También le pasó a otro forero: Ralenti al arrancar

    Y a otro par más: Falla al arrancar bajo el calor
     
    Última edición por un moderador: 20 May 2016
  13. pjab

    pjab Guest

    Muchas Gracias, estare atento
     
  14. pjab

    pjab Guest

    Hola
    Volviendo al tema, hoy por fin me he fijado exactamente qué es lo que hace........
    La aguja no sube a 1000 revoluciones y luego baja a 900, si no , que cuando falla lo que le pasa es que se pone en 500 y luego sube a normal.
    Insisto , lo curioso es que solo me a mi, que lo cojo los fines, a mi mujer que lo usa todos los días , nada de nada.
    Será por la segunda llave?
    Un saludo

    También he de decir que sólo me ha pasado 2 veces.
     
    Última edición por un moderador: 20 May 2016
  15. pjab

    pjab Guest

    Hola Lleve el coche al taller y tras un día allí, me dicen que no ven avería y transladada pregunta a RENAULT.
    No sé si esto es bueno o malo
    Les remití el vídeo en el que la aguja subía a 900 revoluciones bajaba a 400 y volvía a subir.
    Ya os contare
    Un saludo
     
    Última edición por un moderador: 20 May 2016
  16. Nadiacapturada

    Nadiacapturada Capturado Activo

    Ubicación:
    Madrid
    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería azul pacífico + Techo marfil
    Yo no le di importancia hasta que empezó a calarse. También es cierto que me tocó ponerme seria con el taller y explicarles que esto no es aceptable en un coche nuevo en garantía.

    Al final acabó confesando el mecánico que en algunos casos las centralitas hacen cosas raras, que cuando dan perdidas de potencia instantáneas poco apreciables en marcha o esto de las revoluciones en el arranque lo suelen arreglar reprogramando la centralita.

    Tú da la tabarra, que si se acaba la garantía entonces sí querrán hacerte una reprogramación para cobrartela, no son listos ni na...
     
  17. pjab

    pjab Guest

    Estoy a la espera de la llamada, además les comenté el caso de algún compañero(vosotros) y la reprogramación.
    Ya os contaré
     
  18. pjab

    pjab Guest

    Después de la consulta a RENAULT
    Reprogramacion, parece que solucionado
    Un saludo
     
  19. Nadiacapturada

    Nadiacapturada Capturado Activo

    Ubicación:
    Madrid
    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería azul pacífico + Techo marfil
    Me alegro un montón! :thumbsup:
     
  20. pjab

    pjab Guest

    Malas noticias
    Un día con el coche y vuelve a hacerlo.
    Y ahora que?
    Un saludo
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información