Aguja gasolina no funciona bien

Manu1981

Capturado Activo
Ubicación
Valladolid
Motor I
TCe 120 EDC
Versión I
Zen
Color I
Beige + Techo negro
Hola a todos , esta tarde he ido a llenar el depósito de gasolina , me marcaba q solo le faltaba medio cuarto de depósito. Le lleno y me doy cuenta q la aguja se queda en la misma posición y no marca lleno. Y me puse en una rampa y ni se movía.
Cuando apagas motor baja pero en cuanto arranco se queda en la misma posición que antes de llenarlo.
Os ha pasado a alguno más ? Y q os dijeron. ? Muchas gracias.
 

Ireensoon

Capturado Activo
Ubicación
Barcelona
Motor I
TCe 120 eco2
Versión I
Xmod
Color I
Beige + Techo negro
Buenos días. Parece que no funciona. Así que toca ir a tirar de garantía. (n)(n)
 

Hugo

Capturado Activo
Motor I
dCi 90 EDC eco2
Versión I
Zen
Color I
Gris Casiopea
Me pasó lo mismo muchas veces y muchas vistas al taller y nada hasta que me dieron el dato: sacar la llave luego d espiar el estanque debiera solucionar futuros problemas... mientras solo paciencia ya que es una falla muy frecuente (se soluciona solo a los cuantos días)
 

mojarra

Capturado Novato
Después de leer la cantidad de errores que está dando la Renault la lista es interminable, he decidido no comprarlo miraré otras marcas.
 

jabicho

Capturado Activo
Motor I
dCi 90 S&S eco2
con ddt4all haces un pequeño reset al cuadro y listo...es el remedio que tengo yo cuando deja de marcar bien
 

Rureca

Capturado Activo
Ubicación
Guadalajara
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Naranja Atakama + t. Negro
Suerte con tu búsqueda, pero si quieres estar mas tranquilo mejor no entres en foros, en ellos siempre vas a encontrar fallos en cualquier marca y modelo, no desanimes
 

mojarra

Capturado Novato
Suerte con tu búsqueda, pero si quieres estar mas tranquilo mejor no entres en foros, en ellos siempre vas a encontrar fallos en cualquier marca y modelo, no desanimes
Eso es verdad, no se suele escribir para alabar
 
Foro Renault Austral
Arriba