Arranques fallidos | Club Foro Renault Captur

Arranques fallidos

Deepnoise

Capturado Novato
Hola a todos. No sabía si poner esto en el apartado de mecánica o en el de electricidad...

El caso es que mi coche tiene 2200Km (poquito) y desde la semana pasada vengo notando que cuando el coche está frío (por ejemplo después de unas 4 horas parado) pero está al sol (hoy a unos 33º) arranca y al segundo se cala. Luego vuelvo a arrancar y ya va bien. A veces no se llega a calar pero casi casi hasta que remonta y ya funciona bien.

Sé que las baterías no funcionan igual a temperaturas altas, pero en un coche nuevo y a 33º (que no vivo en el desierto) me parece extraño que ocurra esto.

¿A alguien más le pasa?
 

Javier Lp

Capturado Activo
Ubicación
Gran Canaria
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Hola, 1700 km y a unos 35 º arranca sin problemas por ahora, aunque si es cierto que en el momento del arranque se acelera solo a 2000 rpm y luego baja a punto de calarse.
 

MikieMad

Capturado Habitual
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
No es normal, ¿te pasa también en otras circunstancias?, ¿diesel/gasolina?
Compruebalo en el conce, tienes el coche prácticamente nuevo.
Fijate bien si solo te pasa en esa situacion o tambien en otras y que lo revisen en garantia sin falta.
Ya nos cuentas. Mucha suerte.
 
Última edición:

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Tampoco me ha pasado a mí. No es normal. Reclama.
 
Arriba