Duda bola de enganche | Club Foro Renault Captur

Duda bola de enganche

jaco43

Capturado Activo
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Blanco Nacarado + t. Negro
Hola, cuando pedi el captur puse como extra la “predisposicion para bola de enganche” pero hable con el taller que me lo van a montar y me dijeron que no pidiera ese extra porque cuando ellos piden el kit viene completo con las piezas que ya me dejan puesta con el extra, pero ahora me han comentado que cuando pones la bola el coche cuando metes marcha atras pita todo el tiempo por los sensores que pillan la bola, y ahora no se si el extra de “predisposicion de bola de
Enganche” ya viene preparado con algo de la centralita para que no pite con la bola, la comercial del conce no tiene ni idea y estoy por llamar a renault españa para averiguar algo, no se si abra algun post de sobre esto, yo no lo he visto, haber si a alguien lo ha puesto o le ha pasado, gracias de antemano
 

Livonan

Moderador
Miembro del equipo
Ubicación
España
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Marfil + Techo negro
En el Captur no lo sé porque el de casa no lleva enganche, pero en el Qashqai lo pedí como opción en la compra. Se instala una centralita interfase especial para la toma del enganche. Cuando enchufo el portabicis, en el cuadro de instrumentos me aparece un testigo más cuando pongo los intermitentes, luego reconoce el enganche. Pero eso sí, sigue pitando cuando das marcha atrás porque detecta el portabicis.
 

jaco43

Capturado Activo
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Blanco Nacarado + t. Negro
En el Captur no lo sé porque el de casa no lleva enganche, pero en el Qashqai lo pedí como opción en la compra. Se instala una centralita interfase especial para la toma del enganche. Cuando enchufo el portabicis, en el cuadro de instrumentos me aparece un testigo más cuando pongo los intermitentes, luego reconoce el enganche. Pero eso sí, sigue pitando cuando das marcha atrás porque detecta el portabicis.
Eso esta claro que cuando llevas algo enganchao lo detecta, pero me refiero a cuando no llevas nada enganchado, solo la bola
 

Livonan

Moderador
Miembro del equipo
Ubicación
España
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Marfil + Techo negro
No. En ese caso no me da ninguna alarma. A ver si han tocado algo al atornillar / soldar el enganche y algún sensor no funciona bien, dando siempre "obstáculo".
 
Arriba