¡¡Hola a todos!!... Ayuda con R-Link

sacj

Capturado Novato
Color I
Naranja Arizona
hola a todos es un gusto pertener al grupo y aprovechar de pedirles ayuda con la radio, funciona todo excepto el sonido, no acepta nada multimedia, la radio no cambia de dial y no reproduce audio por que dice que no lo puede hacer. si alguien me puede ayudar se agradece.ademas soy de coquimbo chile . saludos
 

Alienmil

Capturado Activo
Motor I
TCe 90 S&S eco2
Versión I
Xmod
Hola, bienvenido al foro, en cuanto al sonido, prueba a ver si hay alguna actualización por hacer, por experiencia propia y por comentarios en el foro, fallos diversos y sin explicación se han solucionado actualizando
 

Pepe Blanco

Capturado Novato
Ubicación
Andújar
Motor I
dCi 90 S&S eco2
Versión I
Zen
Color I
Gris Platino
Lo mejor, llevarlo a la casa Renault.
 

Rubio

Capturado Activo
Ubicación
Bilbao
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Gris Casiopea
El mismo caso me pasó a mi. Saca tarjeta y reiniciAló. Vuelve a coge configuración que tenia. Suerte
 

JOCOMES

Capturado Activo
Motor I
TCe 90 S&S eco2
Versión I
Xmod
Color I
Rojo deseo + Techo negro
Bienvenido al Club
 

elconflic

Capturado Habitual
Ubicación
alicante
Motor I
dCi 110 S&S eco2
Versión I
Zen
Color I
Naranja + Techo negro
Bienvenido(y)
 

Herbert

Capturado Novato
Motor I
dCi 110 S&S eco2
Color I
Beige + Techo negro
Hola a todos, tengo el mismo problema, pero me gustaría la respuesta que dio Rubio , favor me puedes detallar mas, para realizar la prueba. gracias..
 
Foro Renault Austral
Arriba Pie