Iniciar con Media Nav | Club Foro Renault Captur

Iniciar con Media Nav

teleko

Capturado Novato
Ubicación
Irun
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Beige + Techo negro
¿Se puede ajustar para que cuando se conecte, arranqué con el navegador?.

Cada vez que tienes que conectar el navegador es un proceso largo, en otros navegadores por defecto en cuanto conectas el coche está el navegador funcionando.
Saludos
 

Geiperman3

Capturado Habitual
Ubicación
Bilbao
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Azul pacífico + Techo marfil
Yo lo lque hago es apagar el coche con la radio encendida y al encenderlo se conecta la radio automaticamente, no se si con el navegador pasará lo mismo.
 

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
No se puede (que yo sepa). Tienes que conectarlo y pasar el "ritual" de aceptar las condiciones de uso.
Quizás si instalas Medi@skin, varie la cosa.
 

lolotesa

Capturado Activo
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
Si tienes un destino marcado creo que si arranca en modo navegador. O no, lo miraré.
 

J. RUBIO ARES

Capturado Experto
Ubicación
Madrid
Motor 1
dCi 90 EDC eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
El destino queda guardado en la memoria, pero tienes que dar a mapas para visualizarel navegador.
 

rocas2

Capturado Activo
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Azul Volga
una duda si arrancas el coche con la radio encendida no tira mucho de la bateria?
si no es asi seria util apagarlo y arrancarlo como dice geiperman3 para evitar el defecto de boton pelado que tanto se ha comentado por el foro.
 

Livonan

Moderador
Miembro del equipo
Ubicación
Valencia
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Si el coche necesita apagar circuitos durante el arranque, lo hace. Apenas tiene consumo el MediaNav comparado con los amperios que hacen falta para arrancar el motor.

Yo tuve un coche que sí paraba el equipo de música al arrancar.
 

teleko

Capturado Novato
Ubicación
Irun
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Beige + Techo negro
Leyendo los comentarios, me da la impresión que no tiene solución con este navegador, es obligatorio, realizar el proceso de arranque cada vez, en un Renault que tiene mi vecino si que le arranca el sólito, ¿sera un R-Link?.
Gracias por vuestros comentarios
 
Arriba