No arranca al entrar el Start&Stop | Club Foro Renault Captur

No arranca al entrar el Start&Stop

3oo8

Capturado Activo
Motor 1
TCe 120 EDC
Versión 1
Zen
Estaba en un semáforo parado ésta mañana (había saltado el stop&start) y al ponerse verde e ir a tirar, el coche no ha arrancado. El de atrás pitando (impacientes :D ) y he tenido que darle al boton de arranque ya que no había forma. Me temo que tendré que llevarle al taller a ver que dicen.
Os ha pasado a alguien?
Saludos
 

Makwa

Capturado Activo
Motor 1
TCe 120 EDC
Versión 1
Xmod
Color 1
Rojo deseo + Techo negro
A mí me pasó una vez, a la semana de estrenar el coche.., pero en casi 5 meses no me ha vuelto a pasar. Cosas de las nuevas tecnologías?
 

Alienmil

Capturado Activo
Motor 1
TCe 90 S&S eco2
Versión 1
Xmod
Si sólo ha sido una vez, yo no lo llevaría, a mi también me ha pasado una o dos veces las primeras semanas, actualmente no sé si puede volver a fallar porque intento llevar siempre apagado el start & stop
 

Naeblis

Capturado Activo
Ubicación
Tenerife
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Marfil + Techo naranja
Me pasó lo mismo pero en mi caso encontré el origen: me levanté ligeramente del asiento del conductor para coger algo del asiento trasero y eso hizo que detectara como que ya no estaba sentado en el asiento. Debido a eso el coche pide que vuelvas a arrancar el coche manualmente mediante el botón de encendido. Os lo digo por si pudiera ser el mismo caso.
 

3oo8

Capturado Activo
Motor 1
TCe 120 EDC
Versión 1
Zen
Gracias por responder a ambos, pues podría ser el caso, lo tendré en cuenta si vuelve a ocurrir
 

munil

Capturado Activo
Ubicación
Madrid
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 2
Rojo Deseo + t. Negro
Color 1
Rojo deseo + Techo negro
Yo como nada mas montarme lo desconecto,pues no se si me pasaría o no.
 

MazingerZ

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Gris platino + Techo negro
Pues nunca me ha pasado,como mucho me olvido de desactivar el star&stop y cuando se para lo vuelvo a poner en marcha con el botón que lo desconecta.
 

Javialonso88

Capturado Novato
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Naranja + Techo negro
Si efectivamente, hay un sensor en el asiento que en algunos casos es más sensible que otros. Al levantarte un poco del asiento sucede ese problema. Lo pude comprobar en el mío hace poco.
 
Arriba