Olor a rueda quemada desde primer dia | Foro Renault Captur

Olor a rueda quemada desde primer dia

Tanis

Capturado Novato
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Gris platino + Techo negro
Hola foreros, tengo un Captur automático de gasolina desde hace 6 días y desde el primer día noto un olor como de rueda o embrague quemado que sobre todo se huele cuando bajo del coche en la zona del motor.

Ya el primer día lo lleve al taller a comentarlo y me dijeron que seria que al calentarse el motor algo de plástico se ha calentado pero que en pocos días se iría.

La verdad es que continua oliendo cuando aparco el coche al llegar a casa después de salir con el y solo llevo 400 km.

¿Os ha pasado a alguien? ¿Es normal?
 

arfango

Capturado Activo
Ubicación
Madrid
Motor 1
TCe 120 EDC
Versión 1
Xmod
Color 1
Rojo deseo + Techo negro
¿Un olor a como si estuviese el freno de mano echado?
A mí también me pasó lo mismo. ¡Vaya susto!
En 4 o 5 días me desapareció. Espera unos días más y si no se va ese olor, coméntalo en el concesionario; pero casi seguro que se irá.
 

Tanis

Capturado Novato
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Gris platino + Techo negro
Muchas gracias Arfango, eso hare.
Una pregunta, a veces se queda un ventilador en marcha con el coche parado y otras no. ¿Es mormal?
 

arfango

Capturado Activo
Ubicación
Madrid
Motor 1
TCe 120 EDC
Versión 1
Xmod
Color 1
Rojo deseo + Techo negro
Muchas gracias Arfango, eso hare.
Una pregunta, a veces se queda un ventilador en marcha con el coche parado y otras no. ¿Es mormal?
¿Te refieres los del acondicionador de aire?. No te puedo decir, ya que funcioné con él solo el primer día y como de momento no hace calor, lo llevo desconectado.
 

Tanis

Capturado Novato
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Gris platino + Techo negro
¿Puede ser que teniendo el clima en automatico pares el coche y te bajes y funcione el ventilador del acondicionador?
 

javialicante

Capturado Activo
Ubicación
Alicante
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
El ventilador se queda encendido en todos los coches, que estén calientes, desde hace 20 años por lo menos. Es para regular la temperatura y que no se "funda" el motor.
 

jose75

Capturado Habitual
Ubicación
Madrid
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Naranja + Techo marfil
Como te dice Javi, que el ventilador quede conectado un rato despues de parar si el coche esta caliente es normal. Tambien te aconsejo que si has circulado km por carretera antes de parar el motor dejes el coche al ralentí un minuto para cuidar el turbo.
 

Tanis

Capturado Novato
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Gris platino + Techo negro
Gracias, no recuerdo que mi Scenic lo hiciese, pero si en este es normal.
 

jose75

Capturado Habitual
Ubicación
Madrid
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Naranja + Techo marfil
Te aseguro que es normal en todos lo coches. Mi rover 75 de 16 años tambien lo hace.
 

Livonan

Moderador
Miembro del equipo
Ubicación
Valencia
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Es Scenic también lo hacía, al menos el modelo que yo tenía antes. Y los coches que he tenido anteriormente también.

Esto ocurre desde que los coches llevan eléctrico e independiente el ventilador del sistema de refrigeración del motor (antes iba con correa y se movía a la vez que el motor del coche). Siempre que el termostato esté detectando temperatura de funcionamiento, el ventilador estará en marcha.
 

Tanis

Capturado Novato
Motor 1
TCe 120 EDC
Versión 1
Zen
Color 1
Gris platino + Techo negro
Gracias, quiza en este que es nuevo me fijo en todos los detalles y el otro lo veia todo normal.
Gracias por vuestra apreciable informacion
 

munil

Capturado Activo
Ubicación
Madrid
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Rojo deseo + Techo negro
Yo vengo de un megan sedan y hacia lo mismo
 
Arriba