Limpiaparabrisas funciona aun habiendo sacado la tarjeta | SoloCaptur
  1. ¡Únete a la Comunidad del Renault Captur! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Limpiaparabrisas funciona aun habiendo sacado la tarjeta

Tema en 'General' iniciado por lauryrolei, 23 Feb 2017.

Etiquetas:
  1. lauryrolei

    lauryrolei Capturado Novato

    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Marfil Delhi
    Buenas tardes a todos,
    No se si os habrá pasado, pero hoy que ha sido un dia de lluvia en mi ciudad, he puesto el limpiaparabrisas a velocidad 1, sorpresa mia al ver que al estacionar, parar el vehiculo y sacar la llave-tarjeta, el limpiaparabrisas seguia funcionando de un lado a otro...
    me he quedado esperando 10 minutos a ver si paraba, pero seguia funcionando..., he tenido que volver a entrar al captur, meter la llave y darme cuenta que la palanca para ello estaba en velocidad 1 y no en cero "0", al ponerlo en cero claramente ha dejado de funcionan.
    Pero mi pregunta es si el limpia seguiria funcionando si yo no me hubiese dado cuenta y hubiese salido rapido de mi vehiculo...?
    A alguno os ha pasado?
     
  2. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    En el acabado Zen se lleva tarjeta "manos libres" y
    no es necesario meter la tarjeta en su ranura. Todo sigue funcionando hasta que apagas el motor pulsando el star/stop.
     
    A jags le gusta esto.
  3. jags

    jags Capturado Activo

    Ubicación:
    Barcelona
    Motor:
    TCe 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería azul pacífico + Techo negro
    Bien visto eso del manos libres! Te acercas, abres la puerta, te alejas, se cierra. Solo has de llevar la llave en el bolsillo.
    Si la manecilla estaba bajada a posición B activas el sensor de lluvia y todo es automático. Dependiendo de si llueve o diluvia irá más o menos rápido a diferencia de las posiciones C y D que no varían. O sea, que si paraste el vehículo con el botón de apagado el limpia debería haberse parado también. Podría ser que el motor estuviera en eco-stop y pensaras que estaba apagado?.
    IMG_2404.PNG
     

    Adjuntos:

    Última edición: 24 Feb 2017
    A Paco García, elconflic y J. RUBIO ARES les gusta esto.
  4. Livonan

    Livonan
    Moderador
    Miembro del equipo

    Ubicación:
    Valencia
    Motor:
    TCe 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    [Corregido título en mayúsculas. En Internet equivale a gritar y no está permitido en el foro]
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información